Gå till innehåll
Just nu i M3-nätverket

Segt forum idag


Rekommendera Poster

Telly82

Är det bara jag som tycker att forumet är gräsligt segt idag?

Länk till inlägg
Dela på andra webbplatser
Telly82

Och bara för att jag postade så går det snabbt nu. 

Länk till inlägg
Dela på andra webbplatser
Pocahontas

Låg ju nere för nån timma sen drygt

Länk till inlägg
Dela på andra webbplatser
Telly82
8 minuter sedan, Pocahontas säger:

Låg ju nere för nån timma sen drygt

Nja, jag kunde fortfarande visa nytt innehåll. (Eller den kanske bara visade vad som var cachat?)

 

Men det har varit segt hela morgonen fram tills nyss.

Länk till inlägg
Dela på andra webbplatser
Pocahontas

Stod  Bad Request eller vad nu kallas, på skärmen. 

Länk till inlägg
Dela på andra webbplatser

Flyter bra idag, tycker jag.

Men var segt igår kväll o i natt.

  • Gilla 1
Länk till inlägg
Dela på andra webbplatser
mikaellq
2 timmar sedan, boevil säger:

Flyter bra idag, tycker jag.

Men var segt igår kväll o i natt.

Precis samma här. Hoppas det löst sig nu.  ?

  • Gilla 1
Länk till inlägg
Dela på andra webbplatser
  • 10 months later...
Telly82

Är det bara jag som tycker att forumet är gräsligt segt idag igen?

  • Gilla 1
Länk till inlägg
Dela på andra webbplatser
mikaellq

Det går så snabbt att blixten verkar långsam!

Nä, skojar bara, provade med några olika webbläsare och det gjorde ingen skillnad.
Segt forum @felix-d!!!

?

  • Gilla 1
  • Ledsen 1
Länk till inlägg
Dela på andra webbplatser
mikaellq

Som om servern tar emot begäran, rullar tummarna lite, njuter av en mugg kaffe, och sedan motvilligt skickar sidans innehåll till oss. :nerd:

När servern väl vaknat tycks allt skickas iväg på en gång, med ruskig fart!

(skicka upp bilder får jag glömma för stunden)

  • Ledsen 1
Länk till inlägg
Dela på andra webbplatser

Det går ungefär lika segt som reaktionen från forumansvarig. Jag tror inte att forumet övervakas överhuvudtaget.

  • Förvirrad 1
  • Ledsen 1
Länk till inlägg
Dela på andra webbplatser
Axelman
1 timme sedan, Telly82 säger:

Är det bara jag som tycker att forumet är gräsligt segt idag igen?

Har inte kunnat svara på frågan................default_laugh.png.f1cdbb3834eb49504b05133de8ec2688.png:wacko:

Länk till inlägg
Dela på andra webbplatser
14 minuter sedan, Axelman säger:

Postade en notis till tecadmin.

Är det fortfarande felix-d? Han var här senast för en månad sedan.

 

dump.png.487310702fdfaa762013dc2d752ee291.png

Länk till inlägg
Dela på andra webbplatser

Det är inte bara detta forum. Spelar ingen roll vad man försöker ansluta till. Går ibland -  ibland inte.

Inte ens TPTEST funkar. Har Telia bredband-fiber

Länk till inlägg
Dela på andra webbplatser

Hej!

 

Jag kollar på detta nu! Bra att ni säger till. Jag var ledig och utan dator på förmiddagen så såg detta först nu.

  • Tack 1
Länk till inlägg
Dela på andra webbplatser
Telly82
49 minuter sedan, redtop2 säger:

Det är inte bara detta forum. Spelar ingen roll vad man försöker ansluta till. Går ibland -  ibland inte.

Inte ens TPTEST funkar. Har Telia bredband-fiber

Andra sajter funkar bra här, så du har nog problem med Telia (också).

Länk till inlägg
Dela på andra webbplatser

Trafiken har ökat kraftigt och plötsligt sedan tidigt på morgonen och verkar delvis komma från Moskva, Singapore, Paris m.fl. Det rör sig rimligtvis om bot-trafik och det gör att forumet är segt just nu. Jag ska se om det går att göra något åt detta nu, men tror det kommer lugna ner sig om ett tag i vilket fall.

  • Rösta upp 1
  • Förvirrad 1
Länk till inlägg
Dela på andra webbplatser
mikaellq
30 minuter sedan, felix-d säger:

Trafiken har ökat kraftigt och plötsligt sedan tidigt på morgonen och verkar delvis komma från Moskva, Singapore, Paris m.fl. Det rör sig rimligtvis om bot-trafik och det gör att forumet är segt just nu. Jag ska se om det går att göra något åt detta nu, men tror det kommer lugna ner sig om ett tag i vilket fall.

Fortfarande segt men snabbare än tidigare. ?

Internet-användandet har mognat så pass att skräpet borde vara bortfiltrerat.

Forumet borde vara segt för dessa bottar, inte för oss. 

Länk till inlägg
Dela på andra webbplatser

Har testat flera gånger under dagen och inte kommit in alls.

Först nu funkar det.

  • Rösta upp 1
Länk till inlägg
Dela på andra webbplatser

Tydligen fanns det ingen bot på problemet. :P 

  • Haha 4
Länk till inlägg
Dela på andra webbplatser

God morgon! Jag gjorde en åtgärd igår att ge mer resurser till webbservern tillfälligt. Sen slutade den plötsliga trafiken igår vid 23-tiden och sedan dess har sajten fungerat bra igen. 

Tack för ert tålamod! :thumbsup:

 

Tydlig trafik-spik:
image.png.4dacd899e0f5b8fd13ed168d3a349bec.png

  • Rösta upp 1
  • Tack 2
Länk till inlägg
Dela på andra webbplatser
Axelman

 

1 timme sedan, felix-d säger:

God morgon! Jag gjorde en åtgärd igår att ge mer resurser till webbservern tillfälligt. Sen slutade den plötsliga trafiken igår vid 23-tiden och sedan dess har sajten fungerat bra igen. 

Tack för ert tålamod! :thumbsup:

 

Tydlig trafik-spik:
image.png.4dacd899e0f5b8fd13ed168d3a349bec.png

 

 

Så det finns inget "larm" vid överbelastning kopplat till din AppleWatch...? default_laugh.png.94e08098a88bac1702160a14130969cc.png

  • Gilla 1
Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu


×
×
  • Skapa nytt...