Jump to content
Just nu i M3-nätverket

sms stannar på 90%


hultberg

Recommended Posts

Telefonen funkar perfa, sms funkaDE perfa men har nu lagt av helt....

 

stannar vid 90% o ger meddelande sending error...

 

ngn som har ett bra tips på hur man åtgärdar!?

 

 

Känns som programvara men va vet jag....

Har en 1,1,2 me turbosim....

Link to comment
Share on other sites

Telefonen funkar perfa, sms funkaDE perfa men har nu lagt av helt....

 

stannar vid 90% o ger meddelande sending error...

 

ngn som har ett bra tips på hur man åtgärdar!?

 

 

Känns som programvara men va vet jag....

Har en 1,1,2 me turbosim....

 

känns osannolikt att ingen annan har upplevt något liknande!?

Link to comment
Share on other sites

Prova ändra Settings/Carrier till din operatör. Ibland ställer automatic läget till det.

Link to comment
Share on other sites

Tyvärr så funka det inte.... kan d va mitt turbosim som ställer till det kasnke?

 

Läste någom detta problem på 99.se men ingen som hade ngt konkret svar....

Link to comment
Share on other sites

Telefonen funkar perfa, sms funkaDE perfa men har nu lagt av helt....

 

stannar vid 90% o ger meddelande sending error...

 

ngn som har ett bra tips på hur man åtgärdar!?

Känns som programvara men va vet jag....

Har en 1,1,2 me turbosim....

 

Hej Hultberg!

 

Jag hade precis samma problem. Även 1.1.2 + turbosim. Jag löste lätt genom att sätta in sim-kortet i min gamla mobil, sen skickade jag ett sms, sen testade jag i iphonen igen. Och det funkade klockrent. Och har gjort det sen dess.

 

VÄRT ETT FÖRSÖK :ThumbsUp:

Link to comment
Share on other sites

Jag har samma lika problem. Skit skumt. Fast tar jag bort alla mina meddelande från den kontakten så jag ska skicka till så fungerar det. Jag har en iphone med 1.1.1 och anySIM. Sen Telia Flatrate som abonnemang.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...