Jump to content
Just nu i M3-nätverket

Internet med kabel fungerar ej


Roobban

Recommended Posts

Hejsan!

 

Jag kör på trådlöst nätverk här hemma. För någon vecka sen var jag hos min syster och skulle koppla upp mig mot internet. Hon hade inte trådlöst nätverk så jag lånade deras kabel. Men inget hände. Jag fick ingen kontakt med inätverket. Har även provat här hemma med kabel som jag hade innan jag skaffa mig trådlöst. Skulle föra över en stor fil till min brors dator med Gigabit-hastighet men inte heller fungerar det här hemma.

 

Så nu undrar jag vad som är problemet? Är någonting fel eller ska jag ändra på någon inställning och isåfall vad?

 

Tack på förhand!

Link to comment
Share on other sites

Du undrar om du ska göra någon inställning och av det drar jag slutsatsen att du inte ställde in något alls - och du behöver tala om för datorn att den ska köra på ethernet.

 

Enklast kanske är att skapa en ny nätverksplats för internet anslutet via kabel (ethernet)

 

Under äpplet, nätverksplats, nätverksinställning

Under plats kan du välja ny konfiguration -

Den nya väljer du sedan med ethernet,

ev kryssar ur de övriga alternativen under Visa: nätverksportsinstälningar

 

När det gällde att föra över från broderns dator låter det som om ni kopplade ihop dem

Eftersom det är lite olika om du ska ansluta en mac eller en windowsdator så beskiver jag inte utan kolla hjälpen i MacOS - sök på ordet "fildelning"

Där får du steg för steg, alla inställningar

 

Och glöm inte slå på personlig fildelning (systeminställningar, fildelning, tjänster)

Det gör jag alltid och svär ve och xxx - innan jag kommer på det ;)

Link to comment
Share on other sites

Hejsan!

 

Jag kör på trådlöst nätverk här hemma. För någon vecka sen var jag hos min syster och skulle koppla upp mig mot internet. Hon hade inte trådlöst nätverk så jag lånade deras kabel. Men inget hände. Jag fick ingen kontakt med inätverket. Har även provat här hemma med kabel som jag hade innan jag skaffa mig trådlöst. Skulle föra över en stor fil till min brors dator med Gigabit-hastighet men inte heller fungerar det här hemma.

 

Så nu undrar jag vad som är problemet? Är någonting fel eller ska jag ändra på någon inställning och isåfall vad?

 

Tack på förhand!

Kör steg ett på den här guiden som jag skrivit ihop...

http://www.nissestark.se/faq/huawei.php

Se till att välja rätt version på systemet, om du har 10.4 (tiger) eller 10.5 (leopard)

 

bara steg ett, resten är onödigt för dig.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...