Jump to content
Just nu i M3-nätverket

Hamnar på fel sida


Mariana

Recommended Posts

Jag vet inte om nån kan förklara detta för mig, men jag har nog lättare att förklara här på svenska än på Caedes på engelska.

 

Jag skulle gå ut på www.caedes.net som jag förövrigt har som bokmärke. Det gick bra och jag loggade in mig. När jag nu skulle trycka på en medlems namn kom det upp en sida som sa att "??? hittade ej servern". Jag tänkte okej, då tittar jag på mina egna bilder en stund, men se det gick inte. Samma medelande :unsure:

När jag tog och manuellt skrev in www.caedes.net hamnade jag på en "TEST"sida

Den heter Redhat.com (Linux) :unsure::unsure: Det stod på den sidan att detta var en testsida för att de installerat en ny server. Och att man hänvisades att trycka på en länk som fanns där. Vilket jag inte gjorde (vet ju inte vad det var)

Jag kollade flera gånger och jag hamnade hela tiden på den sidan. Tömde historiken, raderade cockisarna och tömde cachen. Samma resultat.

Jag stängde då ner Safari och prövade Shiira istället och det fungerade utmärkt.

 

Jag vet att, om jag förstått engelskan rätt i caedes forum, att dom haft problem med "ripp" av bilder och hela sidor ibland, men detta verkar lite skumt tycker jag.

 

Caedes vill att om man upptäcker nåt skumt ska man rapportera det till dom. Vilket jag oxå skulle göra om det var nåt. Då får jag väl ta lexikonet och skriva :P

Vad kan det vara tror ni?

Kan tillägga att Safari fungerar utmärkt på deras sida nu.

 

Som sagt, jag har nog lättare att förklara här (även om det är tossiga saker jag inte vet nåt om) än på Caedes på engelska

:P;)

Link to comment
Share on other sites

Så här såg det ut först

post-6426-1143792885.jpg

och när jag slog upp själv via safari på www.caedes.net så kom detta upp

post-6426-1143792943.jpg

 

Det har nu hänt flera gånger och jag har kört reparera skivbehörighet, rensa safari och kört OnyX. Vad jag fattar har det min port 80 att göra. Har även kört den där brandväggstesten och har stealt mode på alla utom port 0 som tydligen är stängd :unsure:

Link to comment
Share on other sites

Låter som serverproblem. Ingenting du kan göra åt saken, förutom att felanmäla sidan, och det har du ju gjort.

Link to comment
Share on other sites

Det är inte omöjligt att det var så eftersom nu har det fungerat klanderfritt igen.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...