Jump to content
Just nu i M3-nätverket

Fläkten går inte ner i vila


krestas

Recommended Posts

HC Andersson

Har typ samma problem med min eMac. Datorn sätter sig inte i vila efter en timme som jag har valt, vilket betyder ett väldans brummande hela tiden.

Link to comment
Share on other sites

Har likadan dator som du och fick samma problem när jag installerade extra ide kort i den.

Lösningen för mig var att gå til ATA och hämta drivisar till kortet.

Fix färdigt.

Kanske du har något liknande?

jon

Link to comment
Share on other sites

Detta kanske passar bättre

 

Viktig information om systemvila

 

Vissa systeminställningar kan göra att datorn inte kan försättas i vila. Du kanske märker att skärmen släcks och att lampan för viloläge pulserar, men att den inbyggda kylfläkten fortfarande går.

 

Många kommunikationsprogram, t.ex. PPP, Apple Remote Access och andra modemprogram, övervakar datorns modemport och letar efter inkommande samtal när den är inställd på att automatiskt besvara påringningar. Detta kan förhindra att datorn intar fullständigt viloläge.

 

Om popupmenyn Konfigurera i inställningsprogrammet TCP/IP (Mac OS 9) är inställd på Använder DHCP-server, kan datorn inte försättas i vila om en webbläsare eller ett e-postprogram är öppet eller om det finns en serversymbol på skrivbordet.

 

Avsluta dessa program och avlägsna anslutningen till filservern.

 

Palm Desktop HotSync-funktionen kan förhindra att datorn försätts i vila. Du stänger av HotSync-funktionen genom att öppna Palm Desktop och välja Setup från HotSync-menyn. Klicka sedan på knappen "Disabled" och kontrollera att kryssrutan "Enable HotSync software at system startup" inte är markerad. Starta HotSync på nytt när du vill kommunicera med din Palm-kompatibla enhet.

 

När du använder ett faxprogram, t.ex. FAXstf, och programmet är inställt på autosvar, kan datorn inte försättas i fullständigt viloläge. Skärmen släcks (istället för att stängas av). Om du vill kunna försätta datorn i viloläge måste du avaktivera den automatiska svarsfunktionen. Du avaktiverar autosvar i FAXstf genom att öppna Faxläsaren och välja Inställningar från menyn Redigera. Markera sedan symbolen Faxmodem och välj Aldrig från popupmenyn Svara efter.

 

Anm. Om du ansluter en USB-enhet medan datorn är i vila, avbryts viloläget automatiskt.

Link to comment
Share on other sites

Jag hade exakt samma problem med en QS 867. Det försvann i samband med en uppgradering (10.3 tror jag?).

Har du något annat kort i än grafik? PCI-kort är troligen största boven.

Link to comment
Share on other sites

  • 4 weeks later...

Hej

Jag har samma problem med min G4 933:a, att fläkten går vid vila, men jag kan ibland inte väcka den utan måste starta om den.

Högst irriterande.

Vet inte vad man ska göra.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...