Jump to content
Just nu i M3-nätverket

Alla tillagda program har slutat att funka?


putter1

Recommended Posts

Som rubriken lyder,vad kan problemet va.Alla program som jag har lagt till ifrån Appstore har slutat funka,när man ska starta ett program så börjar den att loada men sen återgår det till menyn bara precis som inget har hänt?Är det nån annan som har vart utför detta?Mvh P

Link to comment
Share on other sites

Har hänt mig.

Jag installerade om programmen så funkade allt igen.

Link to comment
Share on other sites

Som rubriken lyder,vad kan problemet va.Alla program som jag har lagt till ifrån Appstore har slutat funka,när man ska starta ett program så börjar den att loada men sen återgår det till menyn bara precis som inget har hänt?Är det nån annan som har vart utför detta?Mvh P

 

Vet inte varför men det brukar räcka med att radera och installera om ett av de tillagda programmen.

Link to comment
Share on other sites

Vet inte varför men det brukar räcka med att radera och installera om ett av de tillagda programmen.

Jag hämtade hem ett nytt program ifrån Appstore,nu funkar alla program igen som dom ska haha.Men det är ju klart att det kommer ju bli en hel del nya ikoner om jag ska göra så här varje gång,hoppas att det va en engångsföreteelse :propellerbaver:

Link to comment
Share on other sites

  • 2 weeks later...

Hände mig vid flera tillfällen under en period, men som en av de andra föreslog så kan man antingen avinstallera och installera om programmet eller synka med iTunes. Man kan ju försöka att göra reset också, men det hjälpte inte för mig iaf, synkning löste problemet.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...