Jump to content
Just nu i M3-nätverket

Segt internet via Airport


pjorgensen

Recommended Posts

Hej allla Macare.

 

Har fått ett problem jag inte klarar ut själv.

 

Jag har en MacBook C2D på Leo med Airport. Det har gått bra fram tills igår då jag hade den med mig borta, körde lite på vännens Trådlösa tyckte det vart lite segt men tänkte att det är väl bara här.

 

När jag kom hem vart det lika segt på min Airport Extreme, provade då på kabel och då gick bra, testade då en Pismo på Tiger och den surfar också bra, men min är kass det verkar vara som om den har lång svarstid eller pakettid en bit på adressfältet blir blå utan att något händer, sedan går det några sekunder sedan blir en bit till blå och den nya sida börjar ritas upp medans på kabel går det på en sekund för hela sidan.

 

Kan det hjälpa att gå tillbaka till Tiger trots att det gått bra en vecka? Jag har även backat firmwaren på Airporten trots att det går bra på Pismon, men det hjälpte inte.

 

Allt annat arbete på MB går bra ingen seghet trots att jag bytat disk???

 

Full styrka på signalen, har testat att byta kanaler. Båda MB och Pismo står vid sidan om varandra.

 

Tack på förhand.

Link to comment
Share on other sites

Hej allla Macare.

 

Har fått ett problem jag inte klarar ut själv.

 

Jag har en MacBook C2D på Leo med Airport. Det har gått bra fram tills igår då jag hade den med mig borta, körde lite på vännens Trådlösa tyckte det vart lite segt men tänkte att det är väl bara här.

 

När jag kom hem vart det lika segt på min Airport Extreme, provade då på kabel och då gick bra, testade då en Pismo på Tiger och den surfar också bra, men min är kass det verkar vara som om den har lång svarstid eller pakettid en bit på adressfältet blir blå utan att något händer, sedan går det några sekunder sedan blir en bit till blå och den nya sida börjar ritas upp medans på kabel går det på en sekund för hela sidan.

 

Kan det hjälpa att gå tillbaka till Tiger trots att det gått bra en vecka? Jag har även backat firmwaren på Airporten trots att det går bra på Pismon, men det hjälpte inte.

 

Allt annat arbete på MB går bra ingen seghet trots att jag bytat disk???

 

Full styrka på signalen, har testat att byta kanaler. Båda MB och Pismo står vid sidan om varandra.

 

Tack på förhand.

 

 

Det löste sig med en nedgradering till Tiger, bye bye Leo på ett tag.

Link to comment
Share on other sites

Har idag gjort en ominstallation av Leo + en partion med Tiger, nu går det bra att surfa viaAirport på Leo igen.

Hmm märkligt, få se om det återkommer.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...