Jump to content
Just nu i M3-nätverket

Långsam Time Machine


iDoc

Recommended Posts

Hej!

 

Jag har precis ställt in TM och har börjat säkerhetskopiera eller backupa *typ*.

Men på min Intel iMac rev 1 med Core duo och med Firewire 400 går det sååå långsamt, typ 1 MB per halvtimme eller så (har inte råkollat). Ska det vara så?

 

Nu har jag 164 GB kvar....

 

Disken är en La Cie d2 på 300 GB, bytt skivan i till en Seagate Barracuda...

 

Men men...

 

:totaltgalen: :totaltgalen: :totaltgalen:

Link to comment
Share on other sites

Gjorde ju det, nu tar det väl 6 timmar till... Hastigheten har ökat markant, men inga Firewirehastigheter.... Kan man återuppta påbörjade säkerhetskopieringar?

 

Typ att avsluta när den gjort hälften och börja dagen efter?

 

Gott Nytt År!!!!!!

 

 

 

Så segt ska det ju inte gå, har du testa med att avsluta TM och starta den igen?
Link to comment
Share on other sites

Första gången tar det tid men flera timmar va det inte för mig.

Om det återupptar om du stängt ner vid första backuppen vet jag inte.

Link to comment
Share on other sites

Har du rätt format på den externa hårddisken ?

Link to comment
Share on other sites

Bra det tänkte inte jag på :ThumbsUp:

När jag tänker efter så fungerar inte TM om m an har ett annat format än Mac OS X Extended, så där är inte problemet.

Link to comment
Share on other sites

Blev klart nyss, men den håller på och håller på, kan kanske bero på att jag håller på att konvertera en dvd för min iPod Touch... Så min externa disk jobbar på...

 

Bara en liten tanke...

 

När jag tänker efter så fungerar inte TM om m an har ett annat format än Mac OS X Extended, så där är inte problemet.
Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...