Jump to content
Just nu i M3-nätverket

Bank-ID-strul med Leopard


Renée

Recommended Posts

Ja, som rubriken säger så lyckas jag inte använda mitt Bank-ID hos Försäkringskassan el banken nu efter att jag fått min i övrigt underbara iMac med Leopard (10.5). Felmeddelandet antyder att det är nåt med Java som inte funkar, men när jag försöker ladda hem programvara från Java (från en apple-hemsida) så går det inte att installera, det verkar som de senaste versionerna bara är för 10.4 och äldre?!

 

Någon som har tips på vad problemen beror på??

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...