Jump to content
Just nu i M3-nätverket

Skicka filer med msn?


Piraya2

Recommended Posts

Är din brandvägg på? Då kanske du måste öppna någon port för att det ska funka?

 

Från MS Support:

"To enable file transfers, enable both incoming and outgoing TCP connections to the 6891-6900 range of TCP ports. This allows each sender to perform up to 10 simultaneous file transfers. Note that if only TCP port 6891 is open, users are only able to perform one file transfer at a time."

 

Du ställer in det under Systeminställningar -> Fildelning och fliken Brandvägg.

Link to comment
Share on other sites

Är din brandvägg på? Då kanske du måste öppna någon port för att det ska funka?

 

Från MS Support:

"To enable file transfers, enable both incoming and outgoing TCP connections to the 6891-6900 range of TCP ports. This allows each sender to perform up to 10 simultaneous file transfers. Note that if only TCP port 6891 is open, users are only able to perform one file transfer at a time."

 

Du ställer in det under Systeminställningar -> Fildelning och fliken Brandvägg.

Har kollat det nu och aktiverat men det funkar ändå inte. Han som skickar har en pc och han kan skicka till andra. Inte till mig

Link to comment
Share on other sites

Jag lyckades skicka en fil via MSN Messenger mellan en PC och en Mac när jag var på denna dator som bara har modemuppkoppling, alltså ingen brandvägg. På den dator som har brandvägg och bredband går det inte att skicka filer, så det måste vara barndväggens fel. Här håller jag på att få hjälp med det problemet:

http://www.99mac.com/forum/showthread.php?...7842#post257842

Link to comment
Share on other sites

Du måste ha gjort något knasigt. Du skriver alltså 6891-6900 i ett fält som heter Service Ports. I Sever IP skriver du din dators ip-adress. Sedan klickar du på Enable och sparar inställningarna.

 

Funkar det inte då är det inte brandväggen som är ditt problem förmodar jag.

Link to comment
Share on other sites

Ahaa! Då vet jag hur jag ska lösa mitt problem. Under rubriken Applications alltså.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...