Jump to content
Just nu i M3-nätverket

Bakgrundsproblem


thåström

Recommended Posts

Om jag har gjort en bakgrund i tex. photoshop och jag sparar den och allt .. sedan när jag ska ha den som bakgrund så blir det bara blått.. är det ågon inställning eller något?

 

såhär ser det ut..

post-12087-1156368514.png

Link to comment
Share on other sites

Har för mig att det bara går att använda vissa filtyper.

JPG går bra i alla fall.

Link to comment
Share on other sites

Kan ev bero på formatet. Kanske måste det vara jpeg eller tiff? :unsure:

 

Edit: -nedrans Kabo var snabbare :elaktflin:

Link to comment
Share on other sites

Då är min nästa gissning att bilden har fel upplösning för din skärm...

Link to comment
Share on other sites

Andreas Leijon

Man ser ju förhandsvisningen klart och tydligt så jag gissar på att den har lagrat din tidigare inställning och vägrar släppa det. Eller nåt.

 

Mitt förslag är att du ändrar "Fill screen" till något annat och ser vad som händer.

Link to comment
Share on other sites

Mitt Tiger accepterar både .psd, .jpg, .tiff och massa andra format. Låter osannolikt att det verkligen är filformatet din burk skulle nobba.

Link to comment
Share on other sites

Thomas Ytterberg

Hade du kört OS X 10.2 Jaguar hade bilden fungerat men du hade fått amerikanskt tangentbordsinställning varje gång du startar om datorn!

 

Apropå avdelningen gamla och ologiska OS X-buggar... :tarskratt:

 

//Thomas

Link to comment
Share on other sites

Hade du kört OS X 10.2 Jaguar hade bilden fungerat men du hade fått amerikanskt tangentbordsinställning varje gång du startar om datorn!

 

Apropå avdelningen gamla och ologiska OS X-buggar...  :tarskratt:

 

//Thomas

390804[/snapback]

 

Var det DÄRFÖR!!!! :blink::w00t:

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...