Jump to content
Just nu i M3-nätverket

Adobe Bridge vägrar starta!


analyzethat

Recommended Posts

analyzethat

Hej!

 

Sitter hemma och jobbar en del. Har en deadline imorgon och har kört fast. Adobe Bridge startar inte. Den hoppar i docken, men sen sker inte mer. Hur skall jag lösa det?

 

Det värsta är att IT-avdelningen har semester. Vår jour, ett bolag som sitter långt borta, bara säger jag skall installera om, men skivorna har IT-avdelningen hos sig (vi har ett licensnummer till alla användare).

 

Någon som har ett tips vad jag kan göra? Har försökt finna ett svar på Adobes hemsida, men har inte lyckats. Min engelska är inte så bra heller, så jag hoppa någon här kan hjälpa mig.

 

Macen jag jobbar på är en iMac G5 2,1 Ghz.

 

HJÄLP!!!

Link to comment
Share on other sites

Pocahontas

Se om du kan finna dess plistfil i din Hemmamapp > Bibliotek > Preferencer.

 

Bör heta något med adobe, har inte programmet själv så jag kan inte säga vad den heter exakt.

Men leta du efter adobe, och släng en, töm papperskorgen, starta programmet och se om det hjälper.

Är det flera testar du en efter en.

 

 

Har du kört Skivverktyg Reparera Skivbehörigheter.

Har du programmet Onyx så pröva lite djuprensningar av alla cachefiler

Link to comment
Share on other sites

analyzethat

TUSEN TACK!

 

Du löste det!

 

Hittade "com.adobe.bridge.plist" och kasta den. Nu funkar det!!!

 

Tusen tack åter igen! Nu hinner jag med min deadline!

Link to comment
Share on other sites

Pocahontas

Gott :ThumbsUp:

Link to comment
Share on other sites

:cry: blir så rörd när folk hjälper varandra! =) man mår så bra av det!  :D

371700[/snapback]

 

Tyvärr finns det alltför många människor vilka tror att kunskap kan man inte dela med sig för då vet man själv mindre.

Link to comment
Share on other sites

Vi bedriver en form av Macsalveri här på forumet ;)

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...