Just nu i M3-nätverket
Gå till innehåll
edomac

LÖST Strul med Wifi efter uppgradering

Rekommendera Poster

edomac

Hej

sedan den sista uppdatering av ios, har jag haft problem med especifika nätverk av wifi.

kan inte hitta orsaken !

får ett meddelande som på bilden.

 

någon som vet vad problemet kan vara ???

 

tack på förhand

E41CFCE4-CBFF-4048-9A24-5C7AE0AB878F.png

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
polken

Ta bort de nätverk som trasslar och lägg till dem på nytt. 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
edomac

Har gjort det flera gånger men ingen lösning

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Anders Wihlgaard

Kan inte hjälpa, då jag har i stort sett samma problem. Detta efter senaste uppdateringen av IOS

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
mikaellq

Apple har jobbat hårt för att höja säkerheten i iOS och har bland annat "by default" användning av privat adress påslaget. Dutta på (i) till höger om nätverket i listan och stäng av "Privat adress". 

 

Inte alls säkert att det är det som spökar men kan vara värt att prova.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
edomac
2020-10-30 18:37, mikaellq säger:

Apple har jobbat hårt för att höja säkerheten i iOS och har bland annat "by default" användning av privat adress påslaget. Dutta på (i) till höger om nätverket i listan och stäng av "Privat adress". 

 

Inte alls säkert att det är det som spökar men kan vara värt att prova.

tack men nej, gjorde inget skillnad.

ganska irriterande att ios ska ha en sådan bugg eller problem, det ska funka felfritt ...

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Anders Wihlgaard
2 minuter sedan, edomac säger:

tack men nej, gjorde inget skillnad.

ganska irriterande att ios ska ha en sådan bugg eller problem, det ska funka felfritt ...

Håller med. Ingen skillnad här heller.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
polken

Prova gör en soft reset av telefonen. 
 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
edomac
1 timme sedan, polken säger:

Prova gör en soft reset av telefonen. 
 

Hur gör man det ???

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
edomac
4 minuter sedan, edomac säger:

Hur gör man det ???

Nä ! Kollade upp ! Hoppas det funkar ...

tack

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Anders Wihlgaard
1 timme sedan, edomac säger:

Nä ! Kollade upp ! Hoppas det funkar ...

tack

För mig fungerade inte softreset, vilket jag redan testat tidigare. Går jag från trådlöst till 4g, inga problem problem att anv. Safari. Däremot fungerar det trådlösa perfekt, när jag använder Facebook. Kör jag något spel, inga problem där heller. Får invänta nästa uppdatering och se om det blir till det bättre. 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
edomac
Postad (redigerade)
5 timmar sedan, polken säger:

Prova gör en soft reset av telefonen. 
 

Nej, tyvärr, funkade inte heller.

Får också vänta på en uppdatering av ios

Redigerad av edomac

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...