Just nu i M3-nätverket
Gå till innehåll

Rekommendera Poster

God morgon.

 

Rätt som det är, 1-2 gånger varje månad, hoppar det upp ett meddelande där det står. "Felaktig utmatning" Mata ut Lacie Setup innan  du kopplar från eller stänger av den. Den är på 1 terrabyte. Jag förstår inte meddelandet eftersom jag har inte petat på backuppdisken eller stängt av den. Enligt Timemachin uppdaterar disken regelbundet så den fungerar tycks det som. Är det något fel som jag borde åtgärda. men hur.

 

 

Skärmavbild 2019-11-08 kl. 07.18.40.png

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
42 minuter sedan, Bertil79 säger:

God morgon.

 

Rätt som det är, 1-2 gånger varje månad, hoppar det upp ett meddelande där det står. "Felaktig utmatning" Mata ut Lacie Setup innan  du kopplar från eller stänger av den. Den är på 1 terrabyte. Jag förstår inte meddelandet eftersom jag har inte petat på backuppdisken eller stängt av den. Enligt Timemachin uppdaterar disken regelbundet så den fungerar tycks det som. Är det något fel som jag borde åtgärda. men hur.

 

 

Skärmavbild 2019-11-08 kl. 07.18.40.png

Glapp i USB-uttaget på Macen och/eller disken?

Glapp i kabeln?

 

Testa ett annat uttag och en annan kabel.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Postad (redigerade)
8 minuter sedan, Telly82 säger:

Glapp i USB-uttaget på Macen och/eller disken?

Glapp i kabeln?

 

Testa ett annat uttag och en annan kabel.

Jag testade med  annat uttag men jag fick upp samma meddelande.

Redigerad av Bertil79

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Just nu, Bertil79 säger:

Jag testade med det annat uttag men jag fick upp samma meddelande.

Ja, då har du förmodligen uteslutit det uttaget. Vad med kabeln och uttaget i andra änden av kabeln?

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
4 minuter sedan, Telly82 säger:

Ja, då har du förmodligen uteslutit det uttaget. Vad med kabeln och uttaget i andra änden av kabeln?

Jag tänker så här. Jag köpte backuppdisken samtidigt med min iMac från 2017 första kvartalet i 2018 som sedan en vecka heter Catalina10.15.1

Backuppdisken har skött sig perfekt hela tiden förutom dom två sista månaderna. USB kabeln på backuppdisken är gjord för dom två små usb pluggarna på datorn därför fanns bara två att välja på. Det luktar som att Catalina har med struilet att göra. Det också.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
2 minuter sedan, Bertil79 säger:

Jag tänker så här. Jag köpte backuppdisken samtidigt med min iMac från 2017 första kvartalet i 2018 som sedan en vecka heter Catalina10.15.1

Backuppdisken har skött sig perfekt hela tiden förutom dom två sista månaderna. USB kabeln på backuppdisken är gjord för dom två små usb pluggarna på datorn därför fanns bara två att välja på. Det luktar som att Catalina har med struilet att göra. Det också.

Om nu strulet började före Catalina, så finns det väl inget samband?

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
6 minuter sedan, Telly82 säger:

Om nu strulet började före Catalina, så finns det väl inget samband?

Ursäkta, jag skulle inte skrivit en vecka för Catalina har funnits längre, men du borde klurat ut detta. Jag hade inte problemet innan jag uppgraderade till Catalina.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
7 minuter sedan, Bertil79 säger:

Ursäkta, jag skulle inte skrivit en vecka för Catalina har funnits längre, men du borde klurat ut detta. Jag hade inte problemet innan jag uppgraderade till Catalina.

Jag kan inte veta om och i så fall när du eventuellt installerat Catalina, eller hur? Du skrev inget om detta förrän ditt tredje inlägg i tråden. :) 

 

Då kan det vara en tillfällighet att hårdvarufelet började strax efter installationen eller så är det ett fel med Catalina. Om du utesluter hårdvarufel (på uttag och kabel).

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
2 timmar sedan, Bertil79 säger:

God morgon.

 

Rätt som det är, 1-2 gånger varje månad, hoppar det upp ett meddelande där det står. "Felaktig utmatning" Mata ut Lacie Setup innan  du kopplar från eller stänger av den. Den är på 1 terrabyte. Jag förstår inte meddelandet eftersom jag har inte petat på backuppdisken eller stängt av den. Enligt Timemachin uppdaterar disken regelbundet så den fungerar tycks det som. Är det något fel som jag borde åtgärda. men hur.

 

 

Skärmavbild 2019-11-08 kl. 07.18.40.png

Hej!

Jag har samma problem i min iMac.

Jag kör med Catalina. Då och då poppar meddelandet upp,

om att jag gjort en fel utmatning.

 

Eftersom jag också har detta problem, så är det nog något i

systemet som är fel, skulle jag tro.

Carlbo

 

 

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
9 timmar sedan, Carlbo säger:

Hej!

Jag har samma problem i min iMac.

Jag kör med Catalina. Då och då poppar meddelandet upp,

om att jag gjort en fel utmatning.

 

Eftersom jag också har detta problem, så är det nog något i

systemet som är fel, skulle jag tro.

Carlbo

 

 

 

Exakt. Det borde finnas fler med samma problem och du bekräftade det. Vad bra, då vet vi.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...