Just nu i M3-nätverket
Gå till innehåll
Ponakas

Filmklipp från telefonen dyker inte upp i delade album

Rekommendera Poster

Med viss risk att jag inte fattat något grundläggande här nu... Men har börjat använda Icloud som molntjänst och som ett första steg har jag börjat föra över större filmklipp från mon iPhone till ett delat album i molnet. Men vissa filmklipp dyker inte upp efter att jag lagt till, oavsett stort som litet. Har inte hittat någon röd tråd, utan ibland dyker klippet bara aldrig upp.

 

Testade nu att lägga upp ett filmklipp på några sekunder, efter en dag kunde jag fortfarande inte se den från datorn (i appen Bilder > Delde album), trots bra uppkoppling. I telefonen fanns klippet dock med i det delade albumet, så jag testade att radera från telefonen, men då gick det inte längre att spela upp den i det det delade albumet heller. Något är knasigt med uppladdningen, men vad?

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Är det filmklipp taget med din telefon? Tar du bort filmen från själva biblioteket tas det bort från delade album också

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Det är både egna filmer, saker som andra skickat och klipp jag själv kokat ihop i appar. Men de klipp som jag lyckats ladda upp i iCloud finns ju där även om jag tar bort de från telefonen. Men nu vill alltså klippen inte längre dyka upp i mina delade album.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...