Just nu i M3-nätverket
Gå till innehåll
Iréne

Vad göra åt bryggningsläge i AirPort Extreme

Rekommendera Poster

Iréne

Hej!

 

Enligt Bahnhof har min AirPort hamnat i ett bryggningsläge. Min MacBook Pro kommer ut på nätet via wifi men ingen annan av våra enheter som iPhone, Apple TV m.fl.

 

Den 18/11 ändrade Bahnhof så att varje hushåll enbart kan ha 1 IP-adress. Men det är ju inget problem när man har ett trådlöst nätverk. Igår började det strula...

 

Någon som vet hur jag kan få AirPort ur bryggningsläget?

 

Bahnhof hänvisar till Apple support. Finns det någon sån?

 

Tacksam för all hjälp!

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Pocahontas

Starta Airportverktyget, ligger i Verktygsmappen

 

post-113-0-58993700-1511520949.jpg

 

Klicka på din Timecapsule, välj redigera, och du väljer nätverk

Redigerad av Pocahontas

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Iréne

Starta Airportverktyget, ligger i Verktygsmappen

 

attachicon.gifSkärmavbild 2017-11-24 kl. 11.55.10.jpg

 

Klicka på din Timecapsule, välj redigera, och du väljer nätverk

Tack för svar!

 

Välja nätverk är inget problem i enheterna. Men den enda IP-adressen är okuperad av min Macbook Pro och släpper inte ut de andra enheterna på internet. Hur får jag loss bryggläget?

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
lappen71

Stort tack Telly82! :)

 

Jag lade till ett gästnätverk och då fungerar det som det ska.

 

Då har du gjort fel för det är detta du ska ändra till.

 

post-45175-0-44474000-1511533412_thumb.jpg

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Iréne

Tack lappen71!

 

Det har jag också gjort.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
lappen71

Tack lappen71!

 

Det har jag också gjort.

 

 

Så varför har du lagt till ett gästnätverk och skrev att det var lösningen?

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Iréne

 

 

Så varför har du lagt till ett gästnätverk och skrev att det var lösningen?

Därför att jag trodde det var lösningen. Nu har jag tagit bort gästnätverket och allt fungerar som det ska.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...