Just nu i M3-nätverket
Gå till innehåll
d-fect

Tappar uppkoppling när inställningsdatorn kopplas ur? Problem efter bl

Rekommendera Poster

Hej

Problem...

Söndags förra vecka slog blixten ned i vårt hus!
Tyvärr slog det ut vår fungerande nätverk

Har sedan dess haft problem med att få igång det igen.

Det skumma är att efter jag ställt in allt (funkar bra) så

tappar nätverket internetanslutningen samma ögonblick jag

kopplar från den dator som jag ställt in allt med. ????

 

Fakta om nätverket

Fiber via Telia 1000mbit

Router: Time capsule T3 (2017)

5 st Airport förlängningar (Blandat mellan ngr. fler time capsule enheter & ngr. airport extrem)

Ett antal nya gigabit swichar

Alla enheter nyköpta. De gamla fungerade skumt efter blixnedslaget

 

Allt funkar som sagt bra så länge jag har min Macbook Pro inkopplad som jag använder flör

att ställa in nätverket med men så fort jag tar bort den enheten försvinner uppkopplingen mot nätet.

 

Routern är inställd för att dela ut nätverk med DHCP & NAT samt

skapa ett trådlöst nätverk som de övriga enheterna kan utöka.

 

Ngn. som har en ide var jag ska börja nysta...????

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Börja om från början med endast en enhet och fungerar det då lägger du till en enhet i taget. Mitt råd.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Tack lappen71

Precis så har jag gjort en massa gånger innan jag gick ut på detta forum

???????

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Inget du nämnde i ditt första inlägg.

 

Men jag vidhåller att du ska börja från början och konfigurera din router först men gör det trådlöst.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...