Just nu i M3-nätverket
Gå till innehåll
SassaS

LÖST Kan inte hitta TC med Airport-verktyg (fungerande wifi)

Rekommendera Poster

SassaS

Helt plötsligt kan jag inte komma åt min TC med hjälp av airport verktyget. Det trådlösa fungerar utan problem från den, men ingen annan åtkomst.

 

Får "Enheten hittades inte" (se bild)

 

Upptäckte problemet när jag skulle lägga till en airport express (det har gjorts flera gånger tidigare) till nätverket efter att den varit urkopplad och nyttjad på annat ställe)

 

Kan inte förstå vad det är.

Har kontrollerat att jag är uppkopplad mot rätt nätverk.

 

Någon som har en idé om vad det kan bero på?

 

 

post-76827-0-97152400-1471288320_thumb.png

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Mercury

Helt plötsligt kan jag inte komma åt min TC med hjälp av airport verktyget. Det trådlösa fungerar utan problem från den, men ingen annan åtkomst.

 

Får "Enheten hittades inte" (se bild)

 

Upptäckte problemet när jag skulle lägga till en airport express (det har gjorts flera gånger tidigare) till nätverket efter att den varit urkopplad och nyttjad på annat ställe)

 

Kan inte förstå vad det är.

Har kontrollerat att jag är uppkopplad mot rätt nätverk.

 

Någon som har en idé om vad det kan bero på?

 

Alltså det här är ju exakt samma problem som jag la in en tråd om igår.

Jag löste det genom att:

- Från Finders Gå-meny väljer du Anslut till server.

- Ange AirPort Extreme-basstationens LAN IP-adress 10.0.1.1

- Ange användarnamnet och lösenordet

- Kryssa av "tillbaka till min mac"

- starta om ATC

Redigerad av Mercury
  • Rösta upp 1

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
SassaS

Alltså det här är ju exakt samma problem som jag la in en tråd om igår.

Jag löste det genom att:

- Från Finders Gå-meny väljer du Anslut till server.

- Ange AirPort Extreme-basstationens LAN IP-adress 10.0.1.1

- Ange användarnamnet och lösenordet

- Kryssa av "tillbaka till min mac"

- starta om ATC

Tack Mercury.

Genom att följa de 3 första stegen kommer jag åt innehållet via Finder.

Men vad menar du med "Kryssa av tillbaka till min mac"? Jag hittar ingenting sådant.

Hoppade över det steget och startade om ATC genom att dra ut kontakten. När den sedan startade om så var jag tillbaka till samma som innan. Ingen åtkomst.

 

Kan du hjälpa mig med var jag ska "kryssa av"

 

Edit:

Hittade den i iCloud inställningarna.

 

Men det blev ingen skillnad.

Redigerad av SassaS

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
SassaS

Problemet löst.

 

Följde Mercurys instruktioner

Därefter gick jag in i Airport-verktyg, Klickade på "ställ in annan"

Loggade in på 10.0.1.1

Ändrade del av namnet på ATC, uppdaterade.

Efter ATC egen omstart fungerade det igen. :-)

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Mercury

Tack Mercury.

Genom att följa de 3 första stegen kommer jag åt innehållet via Finder.

Men vad menar du med "Kryssa av tillbaka till min mac"? Jag hittar ingenting sådant.

Hoppade över det steget och startade om ATC genom att dra ut kontakten. När den sedan startade om så var jag tillbaka till samma som innan. Ingen åtkomst.

 

Kan du hjälpa mig med var jag ska "kryssa av"

 

Edit:

Hittade den i iCloud inställningarna.

 

Men det blev ingen skillnad.

Alltså om du går in enligt ovan i basstationen så hittar du ju tillbaka till min mac under "basstation. LÄngst ner ska du klicla bort din inloggning du gjort med ditt apple-id. Så gjorde jag och sen startade om ATC:n och det funkar fint nu.
  • Rösta upp 1

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...