Just nu i M3-nätverket
Gå till innehåll
e-snobben

Det är nåt "error"

Rekommendera Poster

e-snobben

post-528-0-40797500-1461835019_thumb.png

 

Så står det ovanför alla ämnesgrupper på forumets förstasida.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
xeric

Har sett det med några dagar... Har rapporterat det, men inte hört något än. :crossfingers:

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
e-snobben

Är det bara reklam som inte syns så gör det inget, då kan de låta det vara. :D

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Alix

Har det någon betydelse? Vad i så fall?

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Anna Muller

Ni som ser detta - kör ni någon form av adblocker?

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Alix

Samma fel även om annonsblockerare och antispårare är avaktiverade.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Telly82

Testat två webbläsare, en med blockerare (Chrome) och en utan (MS Edge :sick: ). Samma fel i båda.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
xeric

Ja, det är samma med/utan. Kollade det innan då jag rapporterade det i förrgår.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
xeric

MS Edge :sick:

Ojdå... Dags att sjukskriva sig ett par dagar nu då? :ThumbsUp:

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Telly82

Ojdå... Dags att sjukskriva sig ett par dagar nu då? :ThumbsUp:

Det är självförvållat. :)

Började på ett nytt jobb utan Macar, bara Windoze-datorer.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
xeric

Är det bara reklam som inte syns så gör det inget, då kan de låta det vara. :D

Nej, det är inte reklam, utan en sån liten enkel “nyhetsrulle” - med länkar till senaste artiklarna. En länk ligger där en stund och sen rullar vidare till nästa länk. Enkelt, snygg och bra/praktiskt. :yeahbaby:

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
xeric

Det är självförvållat. :)

Började på ett nytt jobb utan Macar, bara Windoze-datorer.

Aah... Då är jag med.

Ni kanske kan köra OS X i VirtualBox istället. ^_^

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
xeric

Jag gissar på att man håller på att försöka fixa det nu, för nu dök ett annat fel upp. Menyfelet som var för ngn vecka sen syns ny, igen.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...