Just nu i M3-nätverket
Gå till innehåll
filjoo123

Mailproblem El Capitan utgående

Rekommendera Poster

filjoo123
Postad (redigerade)

Har samma problem som många andra att kunna skicka mail ifrån min mail app men en Hotmail address.

Kan ta emot mail men ej skicka, får till svar: Kan inte skicka brev med servern smpt.live.com:Namn

 

Jag försöker skicka via port 587 med SSL

Autentisering: Lösenord, där jag fyllt i mailaddres och lösenord.

 

Får ändå inte iväg mail och har suttit och gått igenom trådarna som finns här på forumen men det går ju fasen inte, någon som har samma problem eller ett tips på hur jag ska lösa det här!

 

 

Kör El Capitan 10.11.2

 

Vad gör jag fel?

post-78927-0-87600300-1451828354_thumb.jpg

Redigerad av filjoo123

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Alix

Just den markerade är bokstäverna omkastade, det står "smpt" i stället för "smtp". Har du Hotmail kan du annars testa med "smtp-mail.outlook.com".

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Pocahontas

Om du googlar på Mail i El Capitan så finner du många lösningar för detta..

 

hämtade en av alla, i översatt form

 

https://translate.google.se/translate?hl=sv&sl=en&u=http://www.needhelp4mac.com/2015/10/troubleshooting-apple-mail-in-os-x-10-11-el-capitan/&prev=search

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...