Just nu i M3-nätverket
Gå till innehåll
Fernholm

LÖST Väldigt seg boot tid med ssd och data doubler.

Rekommendera Poster

Fernholm
Postad (redigerade)

Hej!


Jag har ett lite oroväckande problem. Har nyligen bytt ut den optiska enheten mot en owc data doubler (motsvarande mce optibay) och satt in en 1tb hdd där. Sedan har jag en 120gb intel ssd som fungerar bra när datorn är igång.


Dock så tar det ca 8 minuter för datorn att starta vilket jag tycker är märkligt.


Jag har valt min ssd disk som startskiva i systeminställningar, så enkelt är inte problemet.


Någon som har förslag på lösning?


tack på förhand!


Redigerad av Fernholm

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
SirKnasen

Kört en kontroll av filsystemet i skivverktyget?

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Fernholm

Körde denna på min ssd disk, den verkar vara felfri.

20140624204102-81.225.142.217.png

 

Dock fick jag detta resultat på en partition av min hdd som sitter i data doubler, men kan det spela någon roll?

20140624204239-81.225.142.217.png

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Fernholm

Detta problemet löste sig själv, när jag startade datorn idag hade den en boot time på ca 20sek - tror att problemet hade något att göra med att jag nyligen återställde datorn och att den vid de första uppstarterna läste in någonting ;-)

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...