Jump to content
Just nu i M3-nätverket

Problem med NAS


msalwen

Recommended Posts

Jag har precis skaffat mig en seagate nas. Jag har lite problem och det är första gången som jag använder en nas. Jag har lyckats hitta nasen och jag kan logga in på den via safari. Men jag kan inte komma in på den när jag försöker komma åt den via nätverket. Den frågar mig att logga in som registrerad användare eller gäst. Hur gör jag för att komma åt den där så jag kan lägga över filer på den? Med vänlig hälsning, marcus

Link to comment
Share on other sites

HUR försöker du "komma åt den via nätverket"? "Anslut till Server" i Finders "Gå"-meny? Vad väljer du där? SMB eller AFP?

Link to comment
Share on other sites

Jag går in via "gå" sen till delat och där ligger min nas. Sen klickar jag på den och då får jag upp en ruta där det står om jag vill ansluta som gäst eller som Registrerad användare.

Link to comment
Share on other sites

Då anger du den registerade användare som du la upp med Safari.

Link to comment
Share on other sites

På vilket sätt funkar det inte? Vad säger felmeddelandet?

Link to comment
Share on other sites

Anslutning misslyckades

Och när jag försöker dra in något på nasen så står det.

Det krävs ett adminisratörsnamn och lösenord för att ändra "Nas"

Link to comment
Share on other sites

Anslutning misslyckades

Och när jag försöker dra in något på nasen så står det.

Det krävs ett adminisratörsnamn och lösenord för att ändra "Nas"

Hur kan du "dra in" något på nasen när du inte ens kan ansluta?

 

Du måste nog beskriva tydligare vad du gör och inte gör, vad som händer och inte händer. Jag är tyvärr inte tankeläsare. ;)

 

Du verkar i alla fall ha problem med användare och dess rättigheter, så börja i den änden.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...