Jump to content
Just nu i M3-nätverket

felkod 1140 vis synkning av iPhone 4S


vikengunnar

Recommended Posts

har uppgraderat till IOS 6 och nu när jag ska synka min iPhone 4S så får jag felkod 1140.

oavsett USB synkning eller WiFi.

 

 

 

vad göra???

Link to comment
Share on other sites

har uppgraderat till IOS 6 och nu när jag ska synka min iPhone 4S så får jag felkod 1140.

oavsett USB synkning eller WiFi.

 

 

 

vad göra???

 

Har prövat att återställa och återskapa från senaste säkerhetsuppdateringen

MEN

samma problem där... dvs "går ej att synka" felkod 1140 (okänt fel)

har testat att chatta på Apple Store community - många med samma felkod sedan juni 2012 - men hittar inget svar där - ej heller ngt från Apple support...

Link to comment
Share on other sites

Har prövat att återställa och återskapa från senaste säkerhetsuppdateringen

MEN

samma problem där... dvs "går ej att synka" felkod 1140 (okänt fel)

har testat att chatta på Apple Store community - många med samma felkod sedan juni 2012 - men hittar inget svar där - ej heller ngt från Apple support...

Såg just en tråd på Apple community om en som inte kunde synk'a efter iOS6. Var problem med iPhoto: https://discussions.apple.com/message/19660468#19660468

 

https://discussions.apple.com/message/19660285#19660285

 

I deras fall berdde felet på specialtecken i filnamnen till bilderna. &-tecken o sånt. Så, prova att synka utan foton först.

 

Verkar vara rätt många med iPhotproblem: https://encrypted.google.com/search?hl=en&q=iOS%20%22error%20code%201140%22

 

Hoppas det löser sig.

Link to comment
Share on other sites

Såg just en tråd på Apple community om en som inte kunde synk'a efter iOS6. Var problem med iPhoto: https://discussions....660468#19660468

 

https://discussions....660285#19660285

 

I deras fall berdde felet på specialtecken i filnamnen till bilderna. &-tecken o sånt. Så, prova att synka utan foton först.

 

Verkar vara rätt många med iPhotproblem: https://encrypted.go...0code%201140%22

 

Hoppas det löser sig.

 

hej

har inga filnamn m specialtecken på bilder....

 

men ska kolla iallafall.

 

tack för tipset!

Link to comment
Share on other sites

hej

har inga filnamn m specialtecken på bilder....

 

men ska kolla iallafall.

 

tack för tipset!

 

 

 

OK, nu är det fixat.

synkat med sladd - OCH avmarkerade BILDER - så funkade det bra!

men när jag skulle pröva med synka bilder så gick det inte att synka enbart markerade bilder.

så bildström funkar inte för tillfället...

nåja, det kommer väl en bugfix på det snart.

Link to comment
Share on other sites

OK, nu är det fixat.

synkat med sladd - OCH avmarkerade BILDER - så funkade det bra!

men när jag skulle pröva med synka bilder så gick det inte att synka enbart markerade bilder.

så bildström funkar inte för tillfället...

nåja, det kommer väl en bugfix på det snart.

Ah, va bra. :yeahbaby: Då vet man i a f var problemet är rotat s a s. Och det verkar vara många som har problem med just iPhoto/iOS och synkning. https://encrypted.google.com/search?hl=en&q=iOS%20iPhoto%20sync%20problem

 

Hoppas det löser sig. :crossfingers:

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...