Jump to content
Just nu i M3-nätverket

Launchpad och Mission Control riktigt långsamma?


Byggarebob

Recommended Posts

Byggarebob

Både Launchpad och Mission Control är pinsamt slöa hos mig, det kan ta upp till 6-7 sekunder innan funktionen går igång..

 

Datorn är en ny Mac Mini mellanversionen som är uppgraderad med 16 GB minne. Jag har inte dessa problem med någon av mina andra Macar,

de har i och för sig SSD men jag minns inte jag hade dessa problem med mina äldra Macar med vanliga hårddiskar heller.

 

Någon som känner igen sig? (rensa system cachen m.m. hjälper dåligt)

Link to comment
Share on other sites

Går det som i stadig slow motion eller är det bara lagg och så plötsligt blinkar det till och är färdigt?

 

 

Om slow motion:

Två alternativ är att du håller inne shift-tangenten eller så är datorn startad i felsäkert läge(Som du startar i genom att hålla inne shift-tangenten vid start av datorn).

 

Finns säkert en del andra anledningar, men låt oss börja med dessa.

Link to comment
Share on other sites

Byggarebob

Går det som i stadig slow motion eller är det bara lagg och så plötsligt blinkar det till och är färdigt?

 

 

Om slow motion:

Två alternativ är att du håller inne shift-tangenten eller så är datorn startad i felsäkert läge(Som du startar i genom att hålla inne shift-tangenten vid start av datorn).

 

Finns säkert en del andra anledningar, men låt oss börja med dessa.

 

Koplimi, tack för ditt svar. Hade helt glömt av denna tråd :)

 

Nej, det går inte i slow motion utan datorn hänger sig i 4-7 sekunder för att sedan slänga upp vad den skall.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...