Jump to content
Just nu i M3-nätverket

Undertext funkar inte i iTunes


Dia2

Recommended Posts

Hej,

 

Använder Handbrake för att konvertera filmer så att dem kan spelas upp i iTunes/Apple Tv.

Dock har jag ett litet problem med undertexten, i iTunes/Apple Tv ser man bara första raden av undertexten.

Rad 2 syns inte av någon konstig anledning, har testat att spela upp filmen i andra spelar och där funkar det bra t.om. i Quicktime funkar det.

Bifogar bild på hur det ser ut, hoppas någon kan komma med tips om hur jag kan lösa detta problem.

 

post-23342-050555300 1321720622_thumb.png

 

post-23342-083921200 1321720641_thumb.png

Link to comment
Share on other sites

  • 1 month later...
AnderssonAndreas

Hej,

 

Använder Handbrake för att konvertera filmer så att dem kan spelas upp i iTunes/Apple Tv.

Dock har jag ett litet problem med undertexten, i iTunes/Apple Tv ser man bara första raden av undertexten.

Rad 2 syns inte av någon konstig anledning, har testat att spela upp filmen i andra spelar och där funkar det bra t.om. i Quicktime funkar det.

Bifogar bild på hur det ser ut, hoppas någon kan komma med tips om hur jag kan lösa detta problem.

 

post-23342-050555300 1321720622_thumb.png

 

post-23342-083921200 1321720641_thumb.png

 

Jag har precis samma problem!!

 

Finns här någon som har en lösning på detta?

 

MVH Andreas

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...