Jump to content
Just nu i M3-nätverket

Kan inte köra senaste säkerhetsuppd.


Gnagarn1891

Recommended Posts

Tja!

 

Är helt grön på Mac (hoppas jag lagt tråden på rätt ställe)..när jag ska köra senaste säkerhetsuppdateringen 2011-006 får jag felmeddelande "Ogilitg kontrollsumma"..fattar inte varför?

Jag har Mac OS X v. 10.6.8 det är ju vad som krävs enligt infon på macupdate.

Har testat att göra installationen genom både uppdateringsprogrammet och manuellt..inget funkar!

 

Vad gör jag för fel?

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

Guest
This topic is now closed to further replies.


×
×
  • Create New...