Just nu i M3-nätverket
Gå till innehåll
Tobey_

Brusande ljud vid filminspelning

Rekommendera Poster

Tobey_

Har en liten fundering kring inspelning av video med iphone 4. För när jag filmar med telefonen och sedan ska lyssna på videoklippet märker jag ett brusande ljud som jag inte vet om det är normalt eller ej.

 

Ska det verkligen brusa så när man filmar och det i princip är helt tyst i rummet utan några ljud? Det man hör då istället är det brusande ljudet från micken.

 

Någon som har liknande problem? Vad har ni i så fall gjort för att ordna det? Eller måste man lämna in kanske?

 

Vet att det finns två mikrofoner på iphone 4, en vanlig och en för brusreducering som sitter uppe vid hörlursuttaget. Inget av de är smutsiga eller igentäppta.

 

Bifogar ett litet filmklipp för att förklara ljudet.

IMG_0776.MOV

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Goldbeach2

Jag har ett likadant problem med min iPhone 5S. Har testat att återställa telefonen, men det funkar inte. Fick du iordning på din telefon?

 

Jag kan obehindrat prata i telefonen och spela upp ljud, men när när jag spelar upp de videos jag spelat in hörs inga röster eller ljud - annat än ett svagt brus. Vad göra?

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...