Jump to content
Just nu i M3-nätverket

Airport-verktyget hittar inte Airport


hawkan

Recommended Posts

Hej!

Ett fel har uppstått i mitt trådlösa nätverk. Hade tidigare kopplat ihop en Time Capsule och en Airport Express i ett gemensamt nätverk och i förra veckan slutade mitt ADSL fungera. Det var en server som var nere för min internetleverantör (Tele2) men efter 5 dagar (!) fick vi det att funka. Men sen dess har trådlösa strulat.

Har testat att koppla in bara Time Capsule och bara Airport Express och testat att hitta dem med Airportverktyget från båda mina Macar, men inget funkar. På Time Capsule blinkar orange:a lampan, medan det på Airport Express lyser grönt, men det går inte att surfa.

Om jag däremot kör nätverkskabeln från modemet till datorn så funkar det att surfa.

Vad händer? Hjälp!

Link to comment
Share on other sites

Du har startat om dina airportenheter?

 

Annars får du konfigurer dem på nytt. Möjligt att du måste köra en hårdvaru-reset på dom.

Link to comment
Share on other sites

Ja, jag testade att köra en reset till igår kväll och då funkade det igen men nätverket fick ett nytt namn. Jaja, vi får se hur länge det funkar den här gången. Tack för svar!

Link to comment
Share on other sites

Ja, jag testade att köra en reset till igår kväll och då funkade det igen men nätverket fick ett nytt namn. Jaja, vi får se hur länge det funkar den här gången. Tack för svar!

 

Du måste göra om inställningarna igen, framförallt aktivera kryptering (WPA2) av ditt trådlösa nät om du inte vill att dina grannar och andra ska kunna använda ditt nät eller ansluta mot din dator....

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...