Jump to content
Just nu i M3-nätverket

Airport Express-anslutning försvinner i intervaller för 1 av 4.


jaggajao

Recommended Posts

(Edit: Ursäkta, men jag har en airport extreme, inte en express. Hittar inte var jag ändrar rubriken!)

 

 

Har som många andra sökt men inte hittat exakt något liknande problem bland alla forumstrådar. Dock så när något går dåligt tänker man inte logiskt så jag kanske eventuellt missat att forumulera mina sökord på bästa sätt. Bara så ni vet!

 

Har i hushållet en airport extreme som fördelar internet till datorerna.

Dels till en mac och två pc. Under en kortare tid fanns även en till mac i huset.

Till och från har det varit krall på linjen med uppkopplingen för pc-folket och ingen

av oss kan exakt minnas hur vi löste det. Hur som helst så tror jag att en pc går på gästnätverket som jag satt upp och en mac och en pc går på det vanliga kontot, om ni förstår.

 

Det har varit fritt från fel, jag vet inte hur länge, ett bra tag iaf men nyss så flyttade en

person in som också hade en pc och då har uppkopplingsproblemet börjat.

 

Problemet yttrar sig i att hennes uppkoppling försvinner i små korta intervaller och msn kopplas ner och browsern hittar inte sidan den söker. För er som vet hur det ser ut nere i högra hörnet på en pc så är den där ikonen med två datorer och en jordglob igång och så fort det bryts så kommer den där gula triangeln fram och inget händer. Intervallen rör sig om surfande i kanske 3-4 min och avbrott i ca max 1 minut. Har provat att både ha henne på det "vanliga" nätverket och gästnätverket men inget verkar få det att fungera.

 

Även om det här kanske lutar åt ett pc-problem så kanske något vet något man kan göra?

Någon inställning på airporten kanske?

 

Är hyfsat halvbra på allt med datorer så inga doktorsavhandlingar som svar tack :fundersam:

Link to comment
Share on other sites

Du är inte ensam om det problemet, har ett liknande problem med min TimeCapsule som jag kör för att distrubiera ett trådlöst nätverk med. Kör en Mac och en PC över nätverket.

Min PC kopplar från i korta intervaller så det är omöjligt att köra med msn och liknande.

 

Har fått tips om att sätta en fast kanal, t ex kanal 10 men det hjälper inte.

 

Någon som har en lösning på problemet?

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...