Just nu i M3-nätverket
Gå till innehåll

Sök

Visar resultat för taggar 'tg799tsvn'.

  • Sök efter taggar

    Skriv taggar separerade med kommatecken.
  • Sök efter författare

Innehållstyp


Forum

  • Senaste nytt
    • Nyheter från MacWorld.se
    • Tipsa oss!
    • Meddelanden från MacWorld
  • Allmänt
    • Allmänt om Mac
    • Hjälp! Jag är nybörjare på Mac
  • Operativsystem
    • Mac OS
    • Unix och Linux
    • Windows och att köra Windows på en Mac
  • Macar
    • Macbook Air
    • Macbook
    • Imac
    • Mac Mini
    • Macbook Pro
    • Mac Pro
    • Pensionerade Macar
  • Bärbara prylar från Apple
    • Iphone
    • Ipad
    • Apple Watch
    • Ipod
    • Appar till Iphone, Ipad och Apple Watch
    • Tillbehör för Iphone, Ipad och Apple Watch
  • Tillbehör & prylar
    • Apple TV
    • Digitalkameror
    • Lagring och bränning
    • Mobiltelefoner i allmänhet
    • Nätverk
    • Skrivare och skannrar
    • Skärmar, tv-apparater och projektorer
    • Tangentbord, möss och ritplattor
    • Övriga tillbehör
  • Program
    • Utveckling
    • Foto, grafik, design och tryck
    • Internet och e-post
    • Kontorsprogram
    • Film, video och DVD
    • Ljud och musik
    • System- och diskverktyg
    • Övriga program
    • Spel
  • MacWorld
    • Diskutera MacWorlds tidning
    • Diskutera MacWorlds webbplats och forum
  • Offline
    • Presentera dig!
    • Papperskorgen
  • MacBörsen
    • Säljes
    • Köpes
    • Bytes/skänkes

Hitta resultat i...

Hitta resultat som...


Datum skapat

  • Start

    Slut


Senast uppdaterad

  • Start

    Slut


Filtrera efter antalet...

Hittade 1 resultat

  1. Hej. Vill att min Airport extreme skall sköta trafiken hemma. Har bett Telia brygga från sitt modem till min extreme. Telefeon och tv från telia kommer att ligga in på TG799TSvn men i övrigt så vill jag ha saker kopplade till airport extreme. Har kopplat min router på port fyra i TG799TSvn där den skall ligga. Problemet är att min extreme vägrar koppla upp sig mot nätet trots att jag testat på flera olika sätt och startat om alla prylar X antal gånger. Jag får IP adress. Jag har testat att köra med eller utan DNS för Telia. Jag är lite osäker på övriga inställningar så som DHCP och NAT eller om man bara ska ha DHCP inställt på extremen. Är det någon som fått igång detta med samma utrustning som jag har. Telias support har uppdaterat firmware i deras burk och lagt in bryggningen. Tips mottages gärna det kan ju som sagt vara något enkelt i inställningen av Extremen med airportverktyget. Med vänlig hälsning Pontus Holmberg
×
×
  • Skapa nytt...