Just nu i M3-nätverket
Gå till innehåll

Sök

Visar resultat för taggar 'säker uppstart'.

  • Sök efter taggar

    Skriv taggar separerade med kommatecken.
  • Sök efter författare

Innehållstyp


Forum

  • Senaste nytt
    • Nyheter från MacWorld.se
    • Tipsa oss!
    • Meddelanden från MacWorld
  • Allmänt
    • Allmänt om Mac
    • Hjälp! Jag är nybörjare på Mac
  • Operativsystem
    • Mac OS
    • Unix och Linux
    • Windows och att köra Windows på en Mac
  • Macar
    • Macbook Air
    • Macbook
    • Imac
    • Mac Mini
    • Macbook Pro
    • Mac Pro
    • Pensionerade Macar
  • Bärbara prylar från Apple
    • Iphone
    • Ipad
    • Apple Watch
    • Ipod
    • Appar till Iphone, Ipad och Apple Watch
    • Tillbehör för Iphone, Ipad och Apple Watch
  • Tillbehör & prylar
    • Apple TV
    • Digitalkameror
    • Lagring och bränning
    • Mobiltelefoner i allmänhet
    • Nätverk
    • Skrivare och skannrar
    • Skärmar, tv-apparater och projektorer
    • Tangentbord, möss och ritplattor
    • Övriga tillbehör
  • Program
    • Utveckling
    • Foto, grafik, design och tryck
    • Internet och e-post
    • Kontorsprogram
    • Film, video och DVD
    • Ljud och musik
    • System- och diskverktyg
    • Övriga program
    • Spel
  • MacWorld
    • Diskutera MacWorlds tidning
    • Diskutera MacWorlds webbplats och forum
  • Offline
    • Presentera dig!
    • Papperskorgen
  • MacBörsen
    • Säljes
    • Köpes
    • Bytes/skänkes

Hitta resultat i...

Hitta resultat som...


Datum skapat

  • Start

    Slut


Senast uppdaterad

  • Start

    Slut


Filtrera efter antalet...

Hittade 1 resultat

  1. Otto Pettersson

    Startar ej efter uppdatering

    Hej Jag fick problem när jag vid när jag uppdaterade, jag startade uppdateringen och lät den rulla över natten, men på morgonen hade den fastnat vid vitskärmen, den visar äpplet och en tom laddningsmättare. Vid tvingad omstart händer kommer den lika långt. Försökte köra säker uppstart men den verkar inte svara på det heller. Kommer dock in i kommandogränssnittet och försökte köra fsck där ifrån men den ville inte ta det kommandot, måste vara fel kommando jag matar in /sbin/fsck-y Någon som har några idéer?
×
×
  • Skapa nytt...