Just nu i M3-nätverket
Gå till innehåll

Sök

Visar resultat för taggar 'konstigt'.

  • Sök efter taggar

    Skriv taggar separerade med kommatecken.
  • Sök efter författare

Innehållstyp


Forum

  • Senaste nytt
    • Nyheter från MacWorld.se
    • Tipsa oss!
    • Meddelanden från MacWorld
  • Allmänt
    • Allmänt om Mac
    • Hjälp! Jag är nybörjare på Mac
  • Operativsystem
    • Mac OS X
    • Unix och Linux
    • Windows och att köra Windows på en Mac
  • Macar
    • Macbook Air
    • Macbook
    • iMac
    • Mac Mini
    • Macbook Pro
    • Mac Pro
    • Pensionerade Macar
  • Bärbara prylar från Apple
    • iPhone
    • iPad
    • Apple Watch
    • iPod
    • Appar till iPhone, iPad och Apple Watch
    • Tillbehör för iPhone, iPad och Apple Watch
  • Tillbehör & prylar
    • Apple TV
    • Digitalkameror
    • Lagring och bränning
    • Mobiltelefoner i allmänhet
    • Nätverk
    • Skrivare och skannrar
    • Skärmar, tv-apparater och projektorer
    • Tangentbord, möss och ritplattor
    • Övriga tillbehör
  • Program
    • Utveckling
    • Foto, grafik, design och tryck
    • Internet och e-post
    • Kontorsprogram
    • Film, video och DVD
    • Ljud och musik
    • System- och diskverktyg
    • Övriga program
    • Spel
  • MacWorld
    • Diskutera MacWorlds tidning
    • Diskutera MacWorlds webbplats och forum
  • Offline
    • Presentera dig!
    • Papperskorgen
  • MacBörsen
    • Säljes
    • Köpes
    • Bytes/skänkes

Hitta resultat i...

Hitta resultat som...


Datum skapat

  • Start

    Slut


Senast uppdaterad

  • Start

    Slut


Filtrera efter antalet...

Hittade 1 resultat

  1. ChalleF

    Ljudet "slutat" fungera.

    Hej. Jag har ett ganska så stort problem med min iPhone och tänkte att jag skulle ställa frågan här innan jag tar det med Telia/Grafit. Igår när jag var utomhus och jobbade med ett projekt använde jag min mobil som lyse och den fick stå (på ett par handskar) på hårt packad snö och lysa upp min omgivning, den stod där i ungefär tre till fyra timmar och lyste (inte alls kallt ute, omkring -1 ungefär). När jag kom hem märkte jag att ljudet inte fungerade, jag stängde av och på mobilen flera gånger men det hjälpte inte... Jag satte sen ner mobilen i ris i en sluten förpackning och lät den ligga där i ett antal timmar ifall den skulle vara fuktskadad. Jag tog sedan fram mobilen för att kolla om den fungerar, icket det. Då tänkte jag att jag för säkerhetsskull sätter igång alarmet på mobilen och kolla hur de är de, och vipps så fungerar ljudet. Men endast på alarmet... Jag ringde sen en kompis men hörde inga signaler, såg att min kompis svarat och kopplade då in hörlurarna, och javisst, då fungerar de! Någon som upplevt samma sak som mig, och/eller vet hur man kan få det att fungera igen? Eller är det finito för min mobil? Det är en iPhone 5 med iOS 7 ifall de är något som har med saken att göra! Tack på förhand! /Challe
×
×
  • Skapa nytt...