Just nu i M3-nätverket
Gå till innehåll

Sök

Visar resultat för taggar 'inställning'.

  • Sök efter taggar

    Skriv taggar separerade med kommatecken.
  • Sök efter författare

Innehållstyp


Forum

  • Senaste nytt
    • Nyheter från MacWorld.se
    • Tipsa oss!
    • Meddelanden från MacWorld
  • Allmänt
    • Allmänt om Mac
    • Hjälp! Jag är nybörjare på Mac
  • Operativsystem
    • Mac OS X
    • Unix och Linux
    • Windows och att köra Windows på en Mac
  • Macar
    • Macbook Air
    • Macbook
    • iMac
    • Mac Mini
    • Macbook Pro
    • Mac Pro
    • Pensionerade Macar
  • Bärbara prylar från Apple
    • iPhone
    • iPad
    • Apple Watch
    • iPod
    • Appar till iPhone, iPad och Apple Watch
    • Tillbehör för iPhone, iPad och Apple Watch
  • Tillbehör & prylar
    • Apple TV
    • Digitalkameror
    • Lagring och bränning
    • Mobiltelefoner i allmänhet
    • Nätverk
    • Skrivare och skannrar
    • Skärmar, tv-apparater och projektorer
    • Tangentbord, möss och ritplattor
    • Övriga tillbehör
  • Program
    • Utveckling
    • Foto, grafik, design och tryck
    • Internet och e-post
    • Kontorsprogram
    • Film, video och DVD
    • Ljud och musik
    • System- och diskverktyg
    • Övriga program
    • Spel
  • MacWorld
    • Diskutera MacWorlds tidning
    • Diskutera MacWorlds webbplats och forum
  • Offline
    • Presentera dig!
    • Papperskorgen
  • MacBörsen
    • Säljes
    • Köpes
    • Bytes/skänkes

Hitta resultat i...

Hitta resultat som...


Datum skapat

  • Start

    Slut


Senast uppdaterad

  • Start

    Slut


Filtrera efter antalet...

Gick med

  • Start

    Slut


Grupp


Webbsida


Facebook


Twitter


Skype


LinkedIn


Plats


Intressen


Macanvändare sedan


Appleprylar

Hittade 2 resultat

  1. Sedan en tid tillbaka eller rättare sagt sedan någon uppdatering sedan har jag fått lite problem med ljudet när man är inne på Facebook-appen. Det gäller i huvudsak ljudeffekterna när man likar, kommenterar etc. Ljudeffekterna är typ på maxvolym trotts att volymen på mobilen är på 0/Avstängd. Filmklipp och dylikt är ljudlöst men inte effekterna. Har letat mig gråhårig efter någon inställning för att sänka alt. stänga av detta ljud utan att lyckas. Någon som har tips ellerså? 😊
  2. Hej, Köpte en Aiport Extreme och kunde lätt installera den. Hade en AirPort Express innan. Jag har ADSL anslutning och hade innan installationen av Aiport Extreme en hastighet på ca 17 Mbits/s (med Aiport Express). Mäter hastigheten men bedbandskollen (TPTEST). När jag använder Aiport Extreme får jag en hastighet på 13 - 14,5 Mbits/s. Jag har pc med Intel i7 processor och Windows 7. Tacksam för råd och vägledning. mvh maryam
×
×
  • Skapa nytt...