Just nu i M3-nätverket
Gå till innehåll

Sök

Visar resultat för taggar 'inget ljud'.

  • Sök efter taggar

    Skriv taggar separerade med kommatecken.
  • Sök efter författare

Innehållstyp


Forum

  • Senaste nytt
    • Nyheter från MacWorld.se
    • Tipsa oss!
    • Meddelanden från MacWorld
  • Allmänt
    • Allmänt om Mac
    • Hjälp! Jag är nybörjare på Mac
  • Operativsystem
    • Mac OS X
    • Unix och Linux
    • Windows och att köra Windows på en Mac
  • Macar
    • Macbook Air
    • Macbook
    • iMac
    • Mac Mini
    • Macbook Pro
    • Mac Pro
    • Pensionerade Macar
  • Bärbara prylar från Apple
    • iPhone
    • iPad
    • Apple Watch
    • iPod
    • Appar till iPhone, iPad och Apple Watch
    • Tillbehör för iPhone, iPad och Apple Watch
  • Tillbehör & prylar
    • Apple TV
    • Digitalkameror
    • Lagring och bränning
    • Mobiltelefoner i allmänhet
    • Nätverk
    • Skrivare och skannrar
    • Skärmar, tv-apparater och projektorer
    • Tangentbord, möss och ritplattor
    • Övriga tillbehör
  • Program
    • Utveckling
    • Foto, grafik, design och tryck
    • Internet och e-post
    • Kontorsprogram
    • Film, video och DVD
    • Ljud och musik
    • System- och diskverktyg
    • Övriga program
    • Spel
  • MacWorld
    • Diskutera MacWorlds tidning
    • Diskutera MacWorlds webbplats och forum
  • Offline
    • Presentera dig!
    • Papperskorgen
  • MacBörsen
    • Säljes
    • Köpes
    • Bytes/skänkes

Hitta resultat i...

Hitta resultat som...


Datum skapat

  • Start

    Slut


Senast uppdaterad

  • Start

    Slut


Filtrera efter antalet...

Hittade 3 resultat

  1. Från och med idag så får jag inget ljud i hörlurarna när jag kopplade in dem till min iPhone 6 (med 3,5 mm jack). Hörlurarna och sladden fungerar när jag kopplar dom till datorn. När hörlurarna är kopplade till iPhone och jag trycker på volymknapparna så visar iPhone hörlursvolym, så telefonen känner av att hörlurar är inkopplade. Det kommer bara ingen ljudsignal till hörlurarna. Till och med igår så fungerade det perfekt med bra ljud i hörlurarna från iPhone. Jag har testat med 2 olika hörlurar till min iPhone - samma problem. Problemet är i telefonen inte i lurarna. Känner någon igen det här? Är det något som kan fixas/repareras enkelt? (Jag skulle inte vilja vara utan telefonen i dagar, så jag drar mig för att lämna in den på reparation.) Fungerar Lightning till 3,5mm-adaptern (https://www.apple.com/se/shop/product/MMX62ZM/A/lightning-till-35-mm-adapter-för-hörlurar?fnode=97, http://www.mstore.se/p/ipad-tillbehor/ovrigt-421/lightning-till-35-mm-adapter-for-horlurar.html ) med iPhone6? Tack på förhand till alla som svarar!
  2. Hej! Problem med ljudet i Windows 7 och 10, Boot camp från El Capitan. Mina specar på datorn borde väl räcka med att det är en sen 2015 iMac. (Varför man lämnat Windowsvärlden för 20 år sedan blir man påmind av varje gång man kommer i närheten av skiten. Men för nöjets skull vill jag kladda i lite mjukvara tillgänglig enbart där.) ​Felmeddelande; Plug in the speaker, headset or headphone The device does not appear to be plugged in. Check the Connection, plug in the device, then click next. ​Alltså inget ljud, vare sig i hörlurar eller högtalare, stämmer bra. ​Med El Capitan följer Boot camp 6 med och där ska tydligen drivrutiner för Windows 10 vara med. ​Har även försökt att lägga med BC vid sidan om när Windows startar upp. ​Den ger mig uppgifter om att det är ok, men innan dess har det dykt upp ett rött kryss. Låter ju inte ok. ​Men så har det gjort varje gång och har testat flera gånger. Antar det är en bugg. ​Provat att avinstallera drivrutinerna och starta om Windows. ​Låta Windows hitta hårdvaran, och tydligen är den korrekt. Stängt av Digital Audio (S/PDIF) och provat att enbart har Headphones igång. Och även på andra hållet, headphones. Stängt av dem här sound​ enhancer. ​Ljudet funkar självklart i El Capitan och även gjort en felsökning på hårdvaran där för att vara säker. ​Tycker jag provat allt jag Googlat och finner ingen aktuell lösning vare sig på Windows 7 eller 10. Någon som varit med om eller kan hjälpa mig. Tack så länge! : )
  3. bob1

    inget ljud i macbook, os 10.6.8

    jag får inget ljud i datorn vid tex koll på youtube, det har alltid fungerat innan. jag använder inga externa högtalare, lurar. tacksam för svar. /b
×
×
  • Skapa nytt...