Just nu i M3-nätverket
Gå till innehåll

Sök

Visar resultat för taggar 'hårddisk ominstallation'.

  • Sök efter taggar

    Skriv taggar separerade med kommatecken.
  • Sök efter författare

Innehållstyp


Forum

  • Senaste nytt
    • Nyheter från MacWorld.se
    • Tipsa oss!
    • Meddelanden från MacWorld
  • Allmänt
    • Allmänt om Mac
    • Hjälp! Jag är nybörjare på Mac
  • Operativsystem
    • Mac OS X
    • Unix och Linux
    • Windows och att köra Windows på en Mac
  • Macar
    • Macbook Air
    • Macbook
    • iMac
    • Mac Mini
    • Macbook Pro
    • Mac Pro
    • Pensionerade Macar
  • Bärbara prylar från Apple
    • iPhone
    • iPad
    • Apple Watch
    • iPod
    • Appar till iPhone, iPad och Apple Watch
    • Tillbehör för iPhone, iPad och Apple Watch
  • Tillbehör & prylar
    • Apple TV
    • Digitalkameror
    • Lagring och bränning
    • Mobiltelefoner i allmänhet
    • Nätverk
    • Skrivare och skannrar
    • Skärmar, tv-apparater och projektorer
    • Tangentbord, möss och ritplattor
    • Övriga tillbehör
  • Program
    • Utveckling
    • Foto, grafik, design och tryck
    • Internet och e-post
    • Kontorsprogram
    • Film, video och DVD
    • Ljud och musik
    • System- och diskverktyg
    • Övriga program
    • Spel
  • MacWorld
    • Diskutera MacWorlds tidning
    • Diskutera MacWorlds webbplats och forum
  • Offline
    • Presentera dig!
    • Papperskorgen
  • MacBörsen
    • Säljes
    • Köpes
    • Bytes/skänkes

Hitta resultat i...

Hitta resultat som...


Datum skapat

  • Start

    Slut


Senast uppdaterad

  • Start

    Slut


Filtrera efter antalet...

Gick med

  • Start

    Slut


Grupp


Webbsida


Facebook


Twitter


Skype


LinkedIn


Plats


Intressen


Macanvändare sedan


Appleprylar

Hittade 1 resultat

  1. Har problem med en macbook pro från tidigt 2013. Fick "bluescreen" när jag skulle starta (inget felmeddelande) kunde öppna datorn i felsäkert läge, körde diskkontroll och fick en massa felmeddelanden som jag reparerade. kunde fortfarande inte starta och fick samma felmeddelande igen efter start i felsäkert läge. Nå väl, tänkte att det var fel på hårddisken så bytte till en SSD och skapade en bootbar usb med installationsfiler. Problemet är att när jag nu startar (med ny ssd) med "alt" nedtryckt och väljer installationen så börjar den ladda och äppelsymbolen kommer fram. Sedan blir allt grått igen, den står ett tag blir sedan ganska varm och fläktarna går "högt". Har testat att formatera den nya hårddisken både i mac os-exctended och i dos. fungerar ändå inte.... vad kan vara fel... blir snart tokig
×
×
  • Skapa nytt...