Just nu i M3-nätverket
Gå till innehåll

Sök

Visar resultat för taggar 'hängning'.

  • Sök efter taggar

    Skriv taggar separerade med kommatecken.
  • Sök efter författare

Innehållstyp


Forum

  • Senaste nytt
    • Nyheter från MacWorld.se
    • Tipsa oss!
    • Meddelanden från MacWorld
  • Allmänt
    • Allmänt om Mac
    • Hjälp! Jag är nybörjare på Mac
  • Operativsystem
    • Mac OS X
    • Unix och Linux
    • Windows och att köra Windows på en Mac
  • Macar
    • Macbook Air
    • Macbook
    • iMac
    • Mac Mini
    • Macbook Pro
    • Mac Pro
    • Pensionerade Macar
  • Bärbara prylar från Apple
    • iPhone
    • iPad
    • Apple Watch
    • iPod
    • Appar till iPhone, iPad och Apple Watch
    • Tillbehör för iPhone, iPad och Apple Watch
  • Tillbehör & prylar
    • Apple TV
    • Digitalkameror
    • Lagring och bränning
    • Mobiltelefoner i allmänhet
    • Nätverk
    • Skrivare och skannrar
    • Skärmar, tv-apparater och projektorer
    • Tangentbord, möss och ritplattor
    • Övriga tillbehör
  • Program
    • Utveckling
    • Foto, grafik, design och tryck
    • Internet och e-post
    • Kontorsprogram
    • Film, video och DVD
    • Ljud och musik
    • System- och diskverktyg
    • Övriga program
    • Spel
  • MacWorld
    • Diskutera MacWorlds tidning
    • Diskutera MacWorlds webbplats och forum
  • Offline
    • Presentera dig!
    • Papperskorgen
  • MacBörsen
    • Säljes
    • Köpes
    • Bytes/skänkes

Hitta resultat i...

Hitta resultat som...


Datum skapat

  • Start

    Slut


Senast uppdaterad

  • Start

    Slut


Filtrera efter antalet...

Gick med

  • Start

    Slut


Grupp


Webbsida


Facebook


Twitter


Skype


LinkedIn


Plats


Intressen


Macanvändare sedan


Appleprylar

Hittade 3 resultat

  1. Har använt Plex Media Server på min gamla iMac väldigt länge som läser film-material från en NAS. Allt har alltid fungerat kanonbra, fram tills nu. Trodde det kunde vara fel på vår Apple TV eller materialet vi tittade på för stunden. Men har tittat på annat material, som jag har tittat på tidigare som nu också stöter på problem - alltså nytt som gammalt. Bilden fryser/hänger sig men inte ljudet. Händer även många gånger. Pausar man i någon sekund och sedan fortsätter så funkar det igen. Men det är ganska störigt. Någon som har stött på samma problem och eventuellt löst det eller bara har något tips? Uppdaterade server här om dagen. Kanske har med uppdateringen att göra?!
  2. Hej! Har ett återkommande problem med notiscenter, det hänger sig då och då så att jag får tvångsavsluta notiscenter för att det ska börja fungera igen. Någon som har drabbats av något liknande och/eller vet vad det kan bero på samt hur man kan lösa det? Kan det kanske bero lite på vad man använder för några program som som nyttjar tjänsten? Använder själv bl.a ett program som heter Current för Facebook, Fantastical och OneDrive (som i nuläget vägrar gå igång rätt då det väntar på internetanslutning).
  3. Något märkligt har börjat hända med min iMac. Den hänger sig då och då, men jag kan inte riktigt bli klok på varför. Det började igår. Satt med min dotter i knäet och tittade på ett YouTube-klipp i fullskärmsläge. Efter en tjugo sekunder blir bilden alldeles grön och ljudet från filmen hakar upp sig. Datorn svarar inte på någonting. Enda utvägen är att tvinga den till avstängning (vilket aldrig känns bra). Datorn verkar sedan normal vid uppstart. När jag lite senare ska rendera ut ett filmklipp från Premiere Pro, från materialet jag filmade tidigare under dagen, hänger den sig igen under renderingen. Fast den här gången blir skärmen alldeles grå och får små gråsvarta, lodräta streck över sig. Jag tvingas stänga av datorn igen. Efter omstart försöker jag med samma rendering, vilket leder fram till att skärmen blir alldeles svart. Ännu en tvångsavstängning. Tredje gången blev skärmen inte blank, utan fick det här utseendet: Idag har jag provat lite olika saker för att se vad som skulle kunna vara fel. Först stresstestade jag CPU:n. Den tände på "alla åtta cylindrar" och tuggade på med runt 99,9 procents belastning i minst tio minuter. Inga problem. Därefter stresstestade jag GPU:n. Den fick också tugga på i drygt tio minuter. Inga problem där heller. Jag installerade iStat Menus för att se exakt hur temperaturen ökade och fläktarna arbetade. Inget verkade konstigt. Temperaturen ökade vid belastningstesterna, men fläktarna gick igång som de skulle. Dock försökte jag med att sätta samtliga fläktar på max hastighet och sedan köra renderingen. Då blev den klar utan att datorn hängde sig. Men när jag renderade ut filmen förut, så var belastningen bara runt 85-90 procent på kärnorna och temperaturen lägre än när jag stresstestade, så det borde inte ha med dålig kylning att göra. Nu har jag börjat testa med att plocka ur minneskretsarna, men jag är lite orolig för att testa datorn för mycket. Den har inte alltid kommit igång efter en tvångsavstängning utan har behövt handpåläggning för att komma förbi den grå skärmen i början. Känns som om den snart inte kommer att vilja gå igång igen. Mjukvarubaserat? Hårdvarubaserat? Någon som känner igen problemen? EDIT: Det är en iMac 27 tum, mid-2011. Processor: 3,4 GHz i7. Grafikkort: AMD Radeon 6970M 2 GB. / Kiwi (P.S. Ja, jag har givetvis backup på allting. )
×
×
  • Skapa nytt...