Just nu i M3-nätverket
Gå till innehåll

Sök

Visar resultat för taggar 'grå'.

  • Sök efter taggar

    Skriv taggar separerade med kommatecken.
  • Sök efter författare

Innehållstyp


Forum

  • Senaste nytt
    • Nyheter från MacWorld.se
    • Tipsa oss!
    • Meddelanden från MacWorld
  • Allmänt
    • Allmänt om Mac
    • Hjälp! Jag är nybörjare på Mac
  • Operativsystem
    • Mac OS X
    • Unix och Linux
    • Windows och att köra Windows på en Mac
  • Macar
    • Macbook Air
    • Macbook
    • iMac
    • Mac Mini
    • Macbook Pro
    • Mac Pro
    • Pensionerade Macar
  • Bärbara prylar från Apple
    • iPhone
    • iPad
    • Apple Watch
    • iPod
    • Appar till iPhone, iPad och Apple Watch
    • Tillbehör för iPhone, iPad och Apple Watch
  • Tillbehör & prylar
    • Apple TV
    • Digitalkameror
    • Lagring och bränning
    • Mobiltelefoner i allmänhet
    • Nätverk
    • Skrivare och skannrar
    • Skärmar, tv-apparater och projektorer
    • Tangentbord, möss och ritplattor
    • Övriga tillbehör
  • Program
    • Utveckling
    • Foto, grafik, design och tryck
    • Internet och e-post
    • Kontorsprogram
    • Film, video och DVD
    • Ljud och musik
    • System- och diskverktyg
    • Övriga program
    • Spel
  • MacWorld
    • Diskutera MacWorlds tidning
    • Diskutera MacWorlds webbplats och forum
  • Offline
    • Presentera dig!
    • Papperskorgen
  • MacBörsen
    • Säljes
    • Köpes
    • Bytes/skänkes

Hitta resultat i...

Hitta resultat som...


Datum skapat

  • Start

    Slut


Senast uppdaterad

  • Start

    Slut


Filtrera efter antalet...

Gick med

  • Start

    Slut


Grupp


Webbsida


Facebook


Twitter


Skype


LinkedIn


Plats


Intressen


Macanvändare sedan


Appleprylar

Hittade 2 resultat

  1. Hej! Stötte på ett märkligt problem. Tog bilder med iPhone 4s, och de är helt grå, med en liiiten bit av motivet i övre högra hörnet, spm en smal springa (jag bifogar en bild). Det är inte grått med "JPG" i mitten, utan något jag aldrig stött på tidigare (se bilden). Problemet verkar vara med filen själv, har testat hård omstart, importerat bilderna till iPhoto och byggt om miniatyrer. Eftersom jag misstänker att problemet ligger i att filen har blivit korrupt har jag inte testat att bygga om/reparera iphoto-databasen. Borde jag testa det ändå? Är mycket mycket tacksam för svar, då jag upptäckte att bilderna var korrupta först efter att jag lämnat tillställningen jag var på så kunde inte ta nya. //Andreas
  2. Så igår var jag hemma hos en vän, när vi kollade på en film med min dator stängdes den bara av. Den hade stängts av av dåligt batteri, men gav ingen varning. Sedan laddade jag datorn och en grå skärm med en blixt kom upp. Men när jag stängde av den efter laddat en liten stund, men den var kvar. Min vän föreslog jag skulle vänta till 100 procent, när jag märkte att den var skit varm. Så jag lätt den ligga lite, sedan när den blev kall började jag ladda den över natten. Men när den hade laddas över natten gick det inte fortfarande. Vad har hänt och vad kan jag göra? PS: det är en skoldator och den har fått virus 2 gången förut
×
×
  • Skapa nytt...