Just nu i M3-nätverket
Gå till innehåll

Sök

Visar resultat för taggar 'grå vid uppstart'.

  • Sök efter taggar

    Skriv taggar separerade med kommatecken.
  • Sök efter författare

Innehållstyp


Forum

  • Senaste nytt
    • Nyheter från MacWorld.se
    • Tipsa oss!
    • Meddelanden från MacWorld
  • Allmänt
    • Allmänt om Mac
    • Hjälp! Jag är nybörjare på Mac
  • Operativsystem
    • Mac OS X
    • Unix och Linux
    • Windows och att köra Windows på en Mac
  • Macar
    • Macbook Air
    • Macbook
    • iMac
    • Mac Mini
    • Macbook Pro
    • Mac Pro
    • Pensionerade Macar
  • Bärbara prylar från Apple
    • iPhone
    • iPad
    • Apple Watch
    • iPod
    • Appar till iPhone, iPad och Apple Watch
    • Tillbehör för iPhone, iPad och Apple Watch
  • Tillbehör & prylar
    • Apple TV
    • Digitalkameror
    • Lagring och bränning
    • Mobiltelefoner i allmänhet
    • Nätverk
    • Skrivare och skannrar
    • Skärmar, tv-apparater och projektorer
    • Tangentbord, möss och ritplattor
    • Övriga tillbehör
  • Program
    • Utveckling
    • Foto, grafik, design och tryck
    • Internet och e-post
    • Kontorsprogram
    • Film, video och DVD
    • Ljud och musik
    • System- och diskverktyg
    • Övriga program
    • Spel
  • MacWorld
    • Diskutera MacWorlds tidning
    • Diskutera MacWorlds webbplats och forum
  • Offline
    • Presentera dig!
    • Papperskorgen
  • MacBörsen
    • Säljes
    • Köpes
    • Bytes/skänkes

Hitta resultat i...

Hitta resultat som...


Datum skapat

  • Start

    Slut


Senast uppdaterad

  • Start

    Slut


Filtrera efter antalet...

Gick med

  • Start

    Slut


Grupp


Webbsida


Facebook


Twitter


Skype


LinkedIn


Plats


Intressen


Macanvändare sedan


Appleprylar

Hittade 1 resultat

  1. Hej alla macanvändare! Min MacBook pro 13" (Early 2011), startar inte längre. Bakgrund: Min MacBook hade stått orörd ett par veckor. Datorn var därför död när jag skulle använda den idag, jag satte i laddaren och den funkade som vanligt. Efter ca 30 minuters användande märker jag att klockan och datumet fortfarande inte ställt om sig, så jag startar om den. Vid uppstarten såg jag det grå äpplet, den snurrande cirkeln som visar att den jobbar samt en ruta som visar förloppet (som det kommer upp när ni uppdaterat programvaran), sedan stänger den av sig. Har testat ett par gånger både med och utan laddare isatt utan framgång. Skall tillägga att min mor med samma dator fick mer eller mindre samma problem för 2 dagar sedan. Hon lämnade in den och fick den lagad för 2000 kr. Hon sa att reparatören berättat att det var ett mjukvarufel. Finns detnågon som haft samma problem? Eller har några tips på hur jag kan lösa problemet? OBS, vill inte bli av med filerna på hårddisken! Tack på förhand
×
×
  • Skapa nytt...