Gå till innehåll
Just nu i M3-nätverket

Sök

Visar resultat för taggar 'fryser'.

  • Sök efter taggar

    Skriv taggar separerade med kommatecken.
  • Sök efter författare

Innehållstyp


Forum

  • Senaste nytt
    • Nyheter från MacWorld.se
    • Tipsa oss!
    • Meddelanden från MacWorld
  • Allmänt
    • Allmänt om Mac
    • Hjälp! Jag är nybörjare på Mac
  • Operativsystem
    • Mac OS
    • Unix och Linux
    • Windows och att köra Windows på en Mac
  • Macar
    • Macbook Air
    • Macbook
    • Imac
    • Mac Mini
    • Macbook Pro
    • Mac Pro
    • Pensionerade Macar
  • Bärbara prylar från Apple
    • Iphone
    • Ipad
    • Apple Watch
    • Ipod
    • Appar till Iphone, Ipad och Apple Watch
    • Tillbehör för Iphone, Ipad och Apple Watch
  • Tillbehör & prylar
    • Apple TV
    • Digitalkameror
    • Lagring och bränning
    • Mobiltelefoner i allmänhet
    • Nätverk
    • Skrivare och skannrar
    • Skärmar, tv-apparater och projektorer
    • Tangentbord, möss och ritplattor
    • Övriga tillbehör
  • Program
    • Utveckling
    • Foto, grafik, design och tryck
    • Internet och e-post
    • Kontorsprogram
    • Film, video och DVD
    • Ljud och musik
    • System- och diskverktyg
    • Övriga program
    • Spel
  • MacWorld
    • Diskutera MacWorlds tidning
    • Diskutera MacWorlds webbplats och forum
  • Offline
    • Presentera dig!
    • Papperskorgen
  • MacBörsen
    • Säljes
    • Köpes
    • Bytes/skänkes

Hitta resultat i...

Hitta resultat som...


Datum skapat

  • Start

    Slut


Senast uppdaterad

  • Start

    Slut


Filtrera efter antalet...

Hittade 1 resultat

  1. Har använt Plex Media Server på min gamla iMac väldigt länge som läser film-material från en NAS. Allt har alltid fungerat kanonbra, fram tills nu. Trodde det kunde vara fel på vår Apple TV eller materialet vi tittade på för stunden. Men har tittat på annat material, som jag har tittat på tidigare som nu också stöter på problem - alltså nytt som gammalt. Bilden fryser/hänger sig men inte ljudet. Händer även många gånger. Pausar man i någon sekund och sedan fortsätter så funkar det igen. Men det är ganska störigt. Någon som har stött på samma problem och eventuellt löst det eller ba
×
×
  • Skapa nytt...