Just nu i M3-nätverket
Gå till innehåll

Sök

Visar resultat för taggar 'extreme'.

  • Sök efter taggar

    Skriv taggar separerade med kommatecken.
  • Sök efter författare

Innehållstyp


Forum

  • Senaste nytt
    • Nyheter från MacWorld.se
    • Tipsa oss!
    • Meddelanden från MacWorld
  • Allmänt
    • Allmänt om Mac
    • Hjälp! Jag är nybörjare på Mac
  • Operativsystem
    • Mac OS X
    • Unix och Linux
    • Windows och att köra Windows på en Mac
  • Macar
    • Macbook Air
    • Macbook
    • iMac
    • Mac Mini
    • Macbook Pro
    • Mac Pro
    • Pensionerade Macar
  • Bärbara prylar från Apple
    • iPhone
    • iPad
    • Apple Watch
    • iPod
    • Appar till iPhone, iPad och Apple Watch
    • Tillbehör för iPhone, iPad och Apple Watch
  • Tillbehör & prylar
    • Apple TV
    • Digitalkameror
    • Lagring och bränning
    • Mobiltelefoner i allmänhet
    • Nätverk
    • Skrivare och skannrar
    • Skärmar, tv-apparater och projektorer
    • Tangentbord, möss och ritplattor
    • Övriga tillbehör
  • Program
    • Utveckling
    • Foto, grafik, design och tryck
    • Internet och e-post
    • Kontorsprogram
    • Film, video och DVD
    • Ljud och musik
    • System- och diskverktyg
    • Övriga program
    • Spel
  • MacWorld
    • Diskutera MacWorlds tidning
    • Diskutera MacWorlds webbplats och forum
  • Offline
    • Presentera dig!
    • Papperskorgen
  • MacBörsen
    • Säljes
    • Köpes
    • Bytes/skänkes

Hitta resultat i...

Hitta resultat som...


Datum skapat

  • Start

    Slut


Senast uppdaterad

  • Start

    Slut


Filtrera efter antalet...

Hittade 4 resultat

  1. rolleback

    AirPort Extreme

    Funderar på att köpa en Airport Extreme. Har en Time Capsule sen 2010 som fungerar bra men lite mer kräm i nätverket är ju inte fel. Kan jag fortfarande använda Time Capsule för enbart back-up och köra den nya Extemen som router?
  2. Hej! Jag har lite problem med låga hastigheter med den nya AirPort Extreme med stöd för 802.11ac. Har stora problem med på iPad/iPhone och har då oftast under 5mbit ner, men nästan konstant 11-12mbit upp. Vid nollställning av nätverksinställningar på iPhone och iPad brukar hastigheterna gå upp till cirka 50mbit, så snabbt det skall vara. Jag har minst 50/10 Mbit via Ethernet på min MBP, inte ett enda problem där sedan jag kan minnas. Har under de senaste dagarna fungerat i stort sett felfritt även via WiFi, men det händer även där att hastigheten går ner under 15mbit. Signalen verkar det inte heller vara fel på, just nu har jag 56mbit via trådlöst med 31 procent signal. Ligger oftast runt 38 procent annars. Hade dessa problem innan jag köpte en ny extreme också, trodde då att det var basstationen som höll på att ge upp. Nu efteråt installationen av vår nya AirPort Extreme så verkade problemen vara borta, men det dröjde inte mer än ett par dagar (om jag minns rätt) innan samma problem även dök upp här. Denna gång med något bättre hastigheter men ändå väldigt låga. Det verkar som om problemen dykt upp i samband med att vi uppgraderade till ett bättre, snabbare bredband och då även ett nytt modem för att klara av 50mbit. Det verkar inte vara mjukvaruproblem då det uppstår på både Macbook med både 10.8 och 10.9 samt iOS enheter med både iOS 6 och 7. Kan också tillägga att vår skrivare slutade att fungera helt och hållet via LAN, men fungerade perfekt via USB. Något som löste sig med en firmware uppdatering. Jag säger inte att detta har något att göra med mina andra problem, men ändå. Just nu har jag dock över 40mbit på min iPhone 5S och 56mbit på min iPad 4. Det verkar som om det fungerar bra när jag inte använt prylarna på ett tag, men när jag börjar använda dom igen så går det ner helt plötsligt. 5 minuter efter jag hade 40mbit på iPhonen så har hastigheten gått ner till 5mbit. Just idag verkar det gå väldigt mycket upp och ner. Ni anar inte hur störande detta är när man försöker streama film eller serier från Plex servern på kvällarna. Några idéer? Frågor angående konfiguration? Tack på förhand! mvh Mattias
  3. chester11

    Märkligt problem med Airport Express

    Har ett märkligt problem med min Airport Express. Har förlängt mitt trådlösa nätverk där min Airport Extreme är routern och min Airport Express förlänger det trådlösa nätverket via kabel och powerline(eluttag). Expressen är inställd på "nytt trådlöst nätverk" och bryggad. Alla enheter som kopplar upp sig trådlöst mot expressen fungerar felfritt MEN det går ej att komma åt dem internt. Inte heller hittar airport-verktyget expressen. Jag skulle egentligen kunna leva med detta eftersom allt fungerar men när man ska ex redigera nåt i övervakningskameran som är kopplad ute i garaget mot expressen kan jag inte göra det. Någon som varit med om något liknande? Tror att mina "powerlines" är boven eftersom det fungerade inomhus när dessa ej var inblandade. Någon som vet hur man kan komma till rätta med detta? Vill undvika att gräva ner en nätverkskabel samt borra genom ytterväggen.
  4. shadowsaint

    Airport Extreme, inget internet

    Hallå. Kanske varit någon fråga tidigare men jag testar och skriver den ändå. Köpte en Airport Extreme idag. Har fiber från Bredband2 och har haft en linksys wireless g 2,4ghz innan som varit direkt kopplat från uttaget. Uppgraderade bredbandet för ett tag sen och det va dags för en ny rauter. Därför valde jag en airport extreme, dels för vi har uteslutande Apple produkter hemma, designen, användar ärligt för min sambo då jag ligger borta på jobb mesta dels av tiden. Och för att alla trådlösa produkter ska få anslutning i lägenheten. Följde konstens alla regler och kopplade in den från väggen, skapade nätverk och två fel meddelanden dyker upp, ingen IP adress och ingen DNS server. Pratade med en kollega som bad mig och testa och koppla linksysen före vilket jag gjorde och den fungerade då klockrent, kopplade in den i väggen igen utan linksysen och samma fel uppstod. Har testat starta om och nollställa utan framgång, var inne lite i inställningar och såg DHCP och NAT och prövade dom och ändra från bryggläge utan framgång. Jag är ingen datatekniker eller proffs så ursäkta om jag inte skulle förstå men då skriver jag det. Hittade ingen med liknande problem, viss direkt kopplar med fiber och andra har bredbands modem så där blev jag kluven. Har ni några tips så mottager jag det gärna //Mvh Fredrik
×
×
  • Skapa nytt...