Just nu i M3-nätverket
Gå till innehåll

Sök

Visar resultat för taggar 'elements'.

  • Sök efter taggar

    Skriv taggar separerade med kommatecken.
  • Sök efter författare

Innehållstyp


Forum

  • Senaste nytt
    • Nyheter från MacWorld.se
    • Tipsa oss!
    • Meddelanden från MacWorld
  • Allmänt
    • Allmänt om Mac
    • Hjälp! Jag är nybörjare på Mac
  • Operativsystem
    • Mac OS X
    • Unix och Linux
    • Windows och att köra Windows på en Mac
  • Macar
    • Macbook Air
    • Macbook
    • iMac
    • Mac Mini
    • Macbook Pro
    • Mac Pro
    • Pensionerade Macar
  • Bärbara prylar från Apple
    • iPhone
    • iPad
    • Apple Watch
    • iPod
    • Appar till iPhone, iPad och Apple Watch
    • Tillbehör för iPhone, iPad och Apple Watch
  • Tillbehör & prylar
    • Apple TV
    • Digitalkameror
    • Lagring och bränning
    • Mobiltelefoner i allmänhet
    • Nätverk
    • Skrivare och skannrar
    • Skärmar, tv-apparater och projektorer
    • Tangentbord, möss och ritplattor
    • Övriga tillbehör
  • Program
    • Utveckling
    • Foto, grafik, design och tryck
    • Internet och e-post
    • Kontorsprogram
    • Film, video och DVD
    • Ljud och musik
    • System- och diskverktyg
    • Övriga program
    • Spel
  • MacWorld
    • Diskutera MacWorlds tidning
    • Diskutera MacWorlds webbplats och forum
  • Offline
    • Presentera dig!
    • Papperskorgen
  • MacBörsen
    • Säljes
    • Köpes
    • Bytes/skänkes

Hitta resultat i...

Hitta resultat som...


Datum skapat

  • Start

    Slut


Senast uppdaterad

  • Start

    Slut


Filtrera efter antalet...

Gick med

  • Start

    Slut


Grupp


Webbsida


Facebook


Twitter


Skype


LinkedIn


Plats


Intressen


Macanvändare sedan


Appleprylar

Hittade 2 resultat

  1. Hej! Jag har sedan ungefär ett halvår tillbaka en 2 TB-extern hårrdisk från WD av typen "WD Elements". Något som titt som tätt händer i min Macbook är att den ibland tappar kontakten med hårddisken. Själva ikonerna för den finns kvar i Finder-fönstret men när jag trycker mig in i mappen hittar den inga filer. Allt som oftast får jag koppla ur usb-porten och sätta i den igen för att den ska lyckas hitta de igen. Ibland händer detta även när jag använder min Plex-app i min tv, att den helt plötsligt tappar kontakt med min hårddisk. Någon som vet med sig varför den gör så och finns det någon lösning på detta? Otroligt irriterande att inte kunna streama/nå sina filer ordentligt och säkert. Tack på förhand!
  2. Hej! Jag vill RAW-behandla mina bilder i Elements och har därför laddat ner Camera Raw-plugin 8,5. Elements säger nej, nej, och det finns en äldre CRplugin installerat. Hur trycker jag in den nya pluginen? Kameran är en ny Sony 77ii, men den ska vara kompatibel enligt Adobe. Apropå Elements; kan elements plus vara lönt att ladda ner? Håkan Skoglund
×
×
  • Skapa nytt...