Just nu i M3-nätverket
Gå till innehåll

Sök

Visar resultat för taggar 'd-link'.

  • Sök efter taggar

    Skriv taggar separerade med kommatecken.
  • Sök efter författare

Innehållstyp


Forum

  • Senaste nytt
    • Nyheter från MacWorld.se
    • Tipsa oss!
    • Meddelanden från MacWorld
  • Allmänt
    • Allmänt om Mac
    • Hjälp! Jag är nybörjare på Mac
  • Operativsystem
    • Mac OS
    • Unix och Linux
    • Windows och att köra Windows på en Mac
  • Macar
    • Macbook Air
    • Macbook
    • Imac
    • Mac Mini
    • Macbook Pro
    • Mac Pro
    • Pensionerade Macar
  • Bärbara prylar från Apple
    • Iphone
    • Ipad
    • Apple Watch
    • Ipod
    • Appar till Iphone, Ipad och Apple Watch
    • Tillbehör för Iphone, Ipad och Apple Watch
  • Tillbehör & prylar
    • Apple TV
    • Digitalkameror
    • Lagring och bränning
    • Mobiltelefoner i allmänhet
    • Nätverk
    • Skrivare och skannrar
    • Skärmar, tv-apparater och projektorer
    • Tangentbord, möss och ritplattor
    • Övriga tillbehör
  • Program
    • Utveckling
    • Foto, grafik, design och tryck
    • Internet och e-post
    • Kontorsprogram
    • Film, video och DVD
    • Ljud och musik
    • System- och diskverktyg
    • Övriga program
    • Spel
  • MacWorld
    • Diskutera MacWorlds tidning
    • Diskutera MacWorlds webbplats och forum
  • Offline
    • Presentera dig!
    • Papperskorgen
  • MacBörsen
    • Säljes
    • Köpes
    • Bytes/skänkes

Hitta resultat i...

Hitta resultat som...


Datum skapat

  • Start

    Slut


Senast uppdaterad

  • Start

    Slut


Filtrera efter antalet...

Hittade 2 resultat

  1. Hej Jag har problem med att koppla upp övervakningskameran DCS- 8300LH mot mitt wi-fi. Jag har packat upp kameran och följt alla steg som ska göras enligt instruktion. Jag har laddat ned appen Mydlink, skapat ett konto samt tryckt ”lägga till enhet”. Har därefter följt stegen och sett till att lampan på kameran blinkat orange innan jag gått vidare. Allt fungerar bra till dess jag ska ange mitt wifi samt lösenord som kameran ska kopplas upp mot. Den står och tuggar i ca 2 min till dess att jag får meddelandet. ”Bindning misslyckades – Kontrollera Wi-Fi-lösenord och försök igen närmare din router eller åtkomstpunkt. Gör om proceduren och lägger mobilen på routern under installationen. Samma problem. Tar då och skapar ett gästnätverk utan något som helst skydd, dvs WEP, WPA eller WPA2. Resulterar dock i samma problem. Kameran har tyvärr ingen ethernet-kontakt utan är rent trådfri. Nätverket består av Fiber samt Apples router Airport Extreme och som extendrar - airport express. Har andra saker såsom Sonos inkopplade utan några problem. Vad är felet och ur löser man det? Hälsningar /Fredrik
  2. amandaeliasson

    LÖST Hjälp! Kan inte logga in på d-link router

    Hej! Har nu slitit mitt hår i x antal timmar över alla problem jag inte lyckas lösa med denna router, så om någon sitter inne på en lösning här vore det grymt uppskattat! Kan väl tillägga att min tekniska kompetens är begränsad osv, men ändå. Routern är en d-link DIR-635 och jag använder MacBook Pro OS X Yosemite (samt en gammal MacBook som jag kan koppla till routern via kabel) om det är någon vettig information. Jag uppdaterade firmware för första gången på länge för någon vecka sedan, detta gick hyfsat smidigt. Problemet är att jag i efterhand inte kan logga in på routern igen (dvs, när jag skriver in http://192.168.0.1 får jag bara som meddelande att servern inte kan ansluta). Jag har testat att reseta routern, men problemet kvarstår. Min wifi anslutning har gått tillbaka till "dlink" så återställningen verkar ju ha gått igenom, men jag kan fortfarande inte ta mig in på routern för att ställa in ett nytt namn osv. Hela anledningen till att jag skulle in och pilla på inställningarna var pga att jag haft problem med att ansluta flera enheter till nätverket samtidigt sedan jag uppdaterade firmware. Innan hade jag aldrig några problem, men nu får jag en massa popup meddelanden om att en annan IP-adress använder mitt nätverk så fort två enheter kopplas upp. Problemet är väl att alla enheter har samma IP-adress (?) vilket jag inte lyckas ställa om manuellt. Några tips på hur man löser detta på ett smidigt sätt? Tacksam för hjälp! mvh /Amanda
×
×
  • Skapa nytt...