Just nu i M3-nätverket
Gå till innehåll

Sök

Visar resultat för taggar 'camera'.

  • Sök efter taggar

    Skriv taggar separerade med kommatecken.
  • Sök efter författare

Innehållstyp


Forum

  • Senaste nytt
    • Nyheter från MacWorld.se
    • Tipsa oss!
    • Meddelanden från MacWorld
  • Allmänt
    • Allmänt om Mac
    • Hjälp! Jag är nybörjare på Mac
  • Operativsystem
    • Mac OS
    • Unix och Linux
    • Windows och att köra Windows på en Mac
  • Macar
    • Macbook Air
    • Macbook
    • Imac
    • Mac Mini
    • Macbook Pro
    • Mac Pro
    • Pensionerade Macar
  • Bärbara prylar från Apple
    • Iphone
    • Ipad
    • Apple Watch
    • Ipod
    • Appar till Iphone, Ipad och Apple Watch
    • Tillbehör för Iphone, Ipad och Apple Watch
  • Tillbehör & prylar
    • Apple TV
    • Digitalkameror
    • Lagring och bränning
    • Mobiltelefoner i allmänhet
    • Nätverk
    • Skrivare och skannrar
    • Skärmar, tv-apparater och projektorer
    • Tangentbord, möss och ritplattor
    • Övriga tillbehör
  • Program
    • Utveckling
    • Foto, grafik, design och tryck
    • Internet och e-post
    • Kontorsprogram
    • Film, video och DVD
    • Ljud och musik
    • System- och diskverktyg
    • Övriga program
    • Spel
  • MacWorld
    • Diskutera MacWorlds tidning
    • Diskutera MacWorlds webbplats och forum
  • Offline
    • Presentera dig!
    • Papperskorgen
  • MacBörsen
    • Säljes
    • Köpes
    • Bytes/skänkes

Hitta resultat i...

Hitta resultat som...


Datum skapat

  • Start

    Slut


Senast uppdaterad

  • Start

    Slut


Filtrera efter antalet...

Hittade 1 resultat

  1. Har använt iCloudsynk länge, tar jag en bild med telefon så har jag den på direkten i datorn. Viss fördröjning blir det ju om jag inte är kopplad mot WiFi utan endast mot 3G. Det här har aldrig varit problem, funkat fint. Synkas inte bilden på direkten så kommer den ändå med viss fördröjning, det beror väl på var någonstans bilden är tagen. Det har funkat iaf. Men nu funkar det väldigt ojämnt. jag har trådlöst nätverk hemma som samtliga enheter är uppkopplade mot. Jag tar en bild med kameran och jag har bilden i datorn, men inte jämt. Vissa bilder kommer aldrig över, inte ens med lång fördröjning. Det enda sättet för mig då är att skicka den manuellt. Det funkar inte heller att välja Skicka och där välja iCloud, det kan jag göra hur många gånger jag vill utan att bilden dyker upp i datorns bildvisningsprogram. Jag kan inte förstå varför det ena gången fungerar klockrent och andra gånger inte alls, fast förutsättningarna ser exakt likadana ut?? Det här fenomenet upplevde jag väldigt påtagligt när jag för några dagar sedan tog en bildsvit hemma ena timmen och ytterligare en bildsvit någon timma senare. Den ena sviten kom aldrig över, någonsin. Var tvungen att skicka dem manuellt till sist. Finns det någon vettig förklaring till detta? Moderatorn får väl flytta detta inlägg om det är felplacerat.
×
×
  • Skapa nytt...