Just nu i M3-nätverket
Gå till innehåll

Sök

Visar resultat för taggar 'anslutning'.

  • Sök efter taggar

    Skriv taggar separerade med kommatecken.
  • Sök efter författare

Innehållstyp


Forum

  • Senaste nytt
    • Nyheter från MacWorld.se
    • Tipsa oss!
    • Meddelanden från MacWorld
  • Allmänt
    • Allmänt om Mac
    • Hjälp! Jag är nybörjare på Mac
  • Operativsystem
    • Mac OS X
    • Unix och Linux
    • Windows och att köra Windows på en Mac
  • Macar
    • Macbook Air
    • Macbook
    • iMac
    • Mac Mini
    • Macbook Pro
    • Mac Pro
    • Pensionerade Macar
  • Bärbara prylar från Apple
    • iPhone
    • iPad
    • Apple Watch
    • iPod
    • Appar till iPhone, iPad och Apple Watch
    • Tillbehör för iPhone, iPad och Apple Watch
  • Tillbehör & prylar
    • Apple TV
    • Digitalkameror
    • Lagring och bränning
    • Mobiltelefoner i allmänhet
    • Nätverk
    • Skrivare och skannrar
    • Skärmar, tv-apparater och projektorer
    • Tangentbord, möss och ritplattor
    • Övriga tillbehör
  • Program
    • Utveckling
    • Foto, grafik, design och tryck
    • Internet och e-post
    • Kontorsprogram
    • Film, video och DVD
    • Ljud och musik
    • System- och diskverktyg
    • Övriga program
    • Spel
  • MacWorld
    • Diskutera MacWorlds tidning
    • Diskutera MacWorlds webbplats och forum
  • Offline
    • Presentera dig!
    • Papperskorgen
  • MacBörsen
    • Säljes
    • Köpes
    • Bytes/skänkes

Hitta resultat i...

Hitta resultat som...


Datum skapat

  • Start

    Slut


Senast uppdaterad

  • Start

    Slut


Filtrera efter antalet...

Gick med

  • Start

    Slut


Grupp


Webbsida


Facebook


Twitter


Skype


LinkedIn


Plats


Intressen


Macanvändare sedan


Appleprylar

Hittade 4 resultat

  1. Tjo! Har sedan en tid tillbaka haft problem med min Bluetooth. Efter att datorn varit igång ett tag så förlorar den förmågan att ansluta till någon form av Bluetooth-enhet. Den står och tuggar med en laddande cirkel tills den ger upp. En omstart av datorn löser problemet tillfälligt, men det kommer snart tillbaka om inte upprepade omstarter görs. Har provat Säker omstart samt återställa NVRAM (vet inte ens om NVRAM har något med saken att göra, men vet att det kan lösa vissa problem) men utan effekt. Någon som har någon tanke på vad man kan prova med härnäst? Datorn är en MacBook Pro late 2013, med senaste uppdateringarna installerade. Jonas
  2. Hej, köpte min MacBook Air förra veckan. Härligt. Men upptäckte snart att nåt inte stämde eftersom tvingades ominstallera mitt USB-modem efter vila/avstängning (Kör ZTE mf823). Gick till försäljningsstället. Där kom de så långt att de stängde av Wifi, vilket jag också funderat på. Efter ett samtal med en kille (tredje samtalet i frågan) hos Apple Care fick veta att mitt modem måste ligga överst i Tjänsteordningen, som man hittar i Nätverk under kugghjulet längst ner. OK. Tack förresten! Han liksom övriga förklarade att de inte har utbildning i just detta ämne men han tog till av personliga erfarenheter och hjälpte mig halva vägen. Fast problemet med ominstallation kvarstod. Sent igår löste jag det gick in via samma kugghjul i Nätverk, markerade modemet och importerade konfigurationen. I efterhand verkar det ju självklart att datorn måste känna igen en extern enhet... Jag är bara glad att jag löste det, mycket tack vare bollandet med killen på Apple Care. Det vore nog bra om fler där kan lite om ämnet. Men visst är det så att kunskapen växer med nya frågeställningar. Fast det innebär också att jag funderar över om det är värt att lägga 2.200 för att ha Apple Care i tre år även om det kändes som en bra idé förut. Bemötande är generellt bra men kompetensen och intresset varierar om de inte har svaret direkt.
  3. Hej! Efter senaste patchen (10.9.4) så har jag fått ett enormt irriterande problem. När jag skriver på tangentbordet till min iMac så händer det flera gånger, och helt slumpmässigt, att tangentbordet förlorar kontakten med datorn ett kort tag för att sedan återkomma. Det är sjukt störigt. Det yttrar sig oftast först i att tangentbordet slutar svara eller så hänger sig den senaste tangenttryckningen precis innan kopplingen försvinner så att samma tecken kommer hela tiden tills dess att kopplingen återkommer. Har aldrig haft problem med detta tidigare, det kom som sagt efter 10.9.4.
  4. Hej hallå alla. Hoppas ni kan hjälpa mig med följande problem. Är inneboende i en källare men använder "husets" wifi. Klockren signal och det är blixtsnabbt när det väl fungerar. Men när jag haft min dator vilande och bara skall köra igång med mitt surfande igen så hittar inte datorn signalen från modemet. Nätverkets namn finns till en början alltid på listan över tillgängliga nätverk och när man klickar på de för att ansluta så får jag följande meddelande "Anslutningen nådde en maxtidsgräns" och sen försvinner nätverket från listan trots full signal. Sen väntar jag allt som oftast en stund och stänger av och på wifi och sen tillslut så återkommer nätverket. Kan ta allt mellan 10 sekunder och 10 minuter att återfå uppkopplingen. Detta är så otroligt störande. Det är en dlink router om det skulle hjälpa något. Kan även tillägga att både min iphone, ipad samt apple tv alltid har uppkopplingen konstant. Endast macbooken som spökar. Är tacksam för alla tips ni kan ge! //T
×
×
  • Skapa nytt...