Just nu i M3-nätverket
Gå till innehåll

Sök

Visar resultat för taggar '240gb'.

  • Sök efter taggar

    Skriv taggar separerade med kommatecken.
  • Sök efter författare

Innehållstyp


Forum

  • Senaste nytt
    • Nyheter från MacWorld.se
    • Tipsa oss!
    • Meddelanden från MacWorld
  • Allmänt
    • Allmänt om Mac
    • Hjälp! Jag är nybörjare på Mac
  • Operativsystem
    • Mac OS X
    • Unix och Linux
    • Windows och att köra Windows på en Mac
  • Macar
    • Macbook Air
    • Macbook
    • iMac
    • Mac Mini
    • Macbook Pro
    • Mac Pro
    • Pensionerade Macar
  • Bärbara prylar från Apple
    • iPhone
    • iPad
    • Apple Watch
    • iPod
    • Appar till iPhone, iPad och Apple Watch
    • Tillbehör för iPhone, iPad och Apple Watch
  • Tillbehör & prylar
    • Apple TV
    • Digitalkameror
    • Lagring och bränning
    • Mobiltelefoner i allmänhet
    • Nätverk
    • Skrivare och skannrar
    • Skärmar, tv-apparater och projektorer
    • Tangentbord, möss och ritplattor
    • Övriga tillbehör
  • Program
    • Utveckling
    • Foto, grafik, design och tryck
    • Internet och e-post
    • Kontorsprogram
    • Film, video och DVD
    • Ljud och musik
    • System- och diskverktyg
    • Övriga program
    • Spel
  • MacWorld
    • Diskutera MacWorlds tidning
    • Diskutera MacWorlds webbplats och forum
  • Offline
    • Presentera dig!
    • Papperskorgen
  • MacBörsen
    • Säljes
    • Köpes
    • Bytes/skänkes

Hitta resultat i...

Hitta resultat som...


Datum skapat

  • Start

    Slut


Senast uppdaterad

  • Start

    Slut


Filtrera efter antalet...

Gick med

  • Start

    Slut


Grupp


Webbsida


Facebook


Twitter


Skype


LinkedIn


Plats


Intressen


Macanvändare sedan


Appleprylar

Hittade 1 resultat

  1. Hej där! köpte en ny SSD-disk då min Intel SSD 120GB börja bli full. satte nya Corsair SSD Force LE 240GB i USB-dockan och kopia av gamla disken med CarbonCopy och när jag sen satte nya disken i Powerbooken startar och grå skärm med äpplet och svart ribba som växer till runt mitten för att där stanna....;-@ sätter jag nya disken i externa dockan och startar på gamla disken = inga problem...in och väljer startskiva och där tar jag nya disken och startar om...allt går super och nya disken är startskiva och jag kan trycka gamla disken i papperskorgen om jag vill...uppgraderade nya disken till ElCapitan utan problem men sätta den i Powerbooken och starta om kan jag tydligen glömma....hela starta ribban fylls i svart men sen stannar den där.... Kan den vara att gamla disken hade SATA 3Gb/s och nya har SATA 6Gb/s?? Tacksam för ett bra svar från mina Macvänner ;-D /RL
×
×
  • Skapa nytt...