Just nu i M3-nätverket
Gå till innehåll

Evesi

Medlem
  • Antal inlägg

    9
  • Gick med

  • Senaste besök

Anseende på webbplatsen

0 Neutralt

Om Evesi

  • Medlemstitel
    Nykomling
  1. Får beställa ett kontantkort, får återkomma efter helgen.
  2. 3 kortet fungerar i en annan telefon har har täckning. Så antagligen telefonen då. Men ändå konstigt att den känner av att det är ett 3 kort i men ingen täckning finns, sen finns ju täckning i 10sek efter omstart. Fungerar fint med Comviq i Iphonen.
  3. Har inte varit det, dom hade väl skickat ytterligare ett nytt kort. Någon graranti finns inte.
  4. Såld på tele2. A1457
  5. Kan det vara simkort läsaren som strular? Lite konstigt isåfall att det ska krångla med just 3 och fungerar i övrigt med andra. Är den trasig, tycker jag att det borde vara dött oavsett operatör?
  6. Hur kollar jag det? Har inte tillgång till telefonen just nu dock
  7. Har inte haft möjlighet till det. Bara testat med tele2/Comviq och då funkar det. Har ju också fått bekräftat att den ska vara upplåst. Telefonen känner ju också av att det är 3 i den. Borde den ju inte göra som låst? Ingen aning
  8. Det funkar som det ska i en annan telefon, iPhone ska användas pga dåligt batteri på den andra. Bor i ladaren..
  9. Hej, har en iPhone 5s som inte fungerar med mitt 3 abonnemang. Det kommer täckning i ca 10 sekunder, sedan står det ingen täckning. Det fungerar som det ska med Comviq/tele2. Har också fått bekräftat av tele2 att telefonen nu är olåst. Vad jag hittils testat utan resultat Kollat operatörs inställningar, fanns inga uppdateringar. Återställt och återskapat efter som bekräfta att den var olåst. Hård omstart, hållt in Power och Homer knappen. Kollat inställningar samt fått hem ett nytt kort från 3 och testat med. Vad kan felet vara? Den ska vara olåst, gjort allt jag hittat på nätet, på inställningar ser man att telefon känner av att det är operatören 3. Finns täckning med 3 i tio sekunder, sedan försvinner det helt. Någon som har idéer?...
×
×
  • Skapa nytt...