Just nu i M3-nätverket
Gå till innehåll

emmalinnea

Medlem
  • Antal inlägg

    10
  • Gick med

  • Senaste besök

Anseende på webbplatsen

0 Neutralt

Om emmalinnea

  • Medlemstitel
    På gång

Macanvändare

  • Macanvändare sedan
    2011
  • Appleprylar
    MacBook Pro
  • Bytt från pc
    Ja
  1. Tack så mycket, men tyvärr så fungerade det inte. Jag kan inte dela projektet någonstans!
  2. Jag har hållt på med en film nu till ett projekt i skolan i ungefär 2 timmar! Men när jag ska dela filmen, så kommer det upp en pop-up ruta som säger "Det här objektet kan inte delas så länge det fortfarande refererar till medier på kameran" Är det någon som har någon aning om hur man ska göra? Har testat att importera om filmerna, men det hjälpte inte. Filerna ligger på ett SD-kort och om jag tar ut kortet så blir filmen helt konstig och där klippen var står det "saknad kamera". Snälla hjälp mig om ni har någon idé hur jag ska göra, eller måste jag göra om hela filmen?? SÅHÄR SER DET UT
  3. Jag har ett problem med min dators laddare! Min dator är en MacBook Pro köpt i början av 2011. För några veckor sedan slutade laddaren helt plötsligt fungera! När jag sätter i laddaren lyser inte lampan på MagSafe kontakten. Ibland fungerar laddaren som den ska och datorn laddas. Ibland är laddaren i och lampan lyser grönt även fast den inte är 100% laddad. Sedan blir den orange och om jag råkar röra den, släcks lampan och datorn stängs helt plötsligt av. Är den någon som har haft samma problem som jag och har löst det? Eller ska jag gå till affären där jag köpte datorn och försöka få en ny laddare? / EmmaLinnea
  4. Nej den piper inte om jag inte är ute på internet. Men det är inte så att direkt när jag går ut på internet så börjar den pipa. Jag tror att pipandet började när jag började kolla på tvlinks.eu Där kommer det ju fram många annonser och reklam, kan de ha något med det att göra?
  5. Ja det är den enda symptomen. Det enda programmet jag har öppet är internet.
  6. För ungefär en vecka sedan började min MacBook Pro göra pipljud. Det går ca. 15-20 sekunder mellan varje pip och det låter beep-beep. Det låter inte hela tiden utan det kommer i omgångar. Är det någon som har haft samma problem eller vet hur jag ska göra? /EmmaLinnea
×
×
  • Skapa nytt...