Just nu i M3-nätverket
Gå till innehåll

Lock-Kulla

Medlem
  • Antal inlägg

    524
  • Gick med

  • Senaste besök

Anseende på webbplatsen

0 Neutralt

Om Lock-Kulla

  • Medlemstitel
    Utmärkt
  • Födelsedag 1966-06-03

Kontakt

  • Webbsida
    http://www.lock-kulla.se/

Profil

  • Kön
    Male
  • Plats
    Kolmården
  • Intressen
    Fotografi

Macanvändare

  • Macanvändare sedan
    1993
  • Appleprylar
    Stationärt, bärbart och mobilt
  • Bytt från pc
    Nej
  1. Efter många om och med hoppade nätet igång. Jag fick ställa in fast IP för att få Time Capsule att koppla upp mot fiberuppkoplingen. Därefter Ringde jag nätleverantörens support, de släppte någon spärr som slagit på för utdelning av IP adresser. Sedan gjorde jag en fabriksåterställning på Time Capsule och lade in nedanstående inställningar. Nu fungerar det bra! Inställningar Internet Anslut via : DHCP Trådlöst Nätverksläge: Skapa ett trådlöst nätverk WPA2 Personal med ett säkert lösenord Skapade även ett gästnätverk (samma namn med tilläget "Guest") Trådlöst alternativ Nätverksnamn, 5 GHz (samma namn med tillägget "Streaming" (Kör Mac Mini till TV på 5GHz) Nätverk Router-läge: DHCP och NAT
  2. Min Time Capsule får ingen IP-adress via ny fiberanslutning Hur får jag IP-adrsss till min Time Capsule från min nya fiberuppkopling? Lite bakgrundsinfo: Fiberanslutningen fungerar då jag kopplar nätverkskabel från dator direkt till fiberutaget i väggen. När jag konfigurerar min Time Capsule som nytt nätverk med AirPort-verktyg får jag ingen IP-adress. Samma problem oberoende om jag konfigurerar över WiFi eller med nätverkskabel till Time Capsule. Min Internetleverantör T3, delar ut en IP via DHCP, ej fast IP-aderss. Även DNS saknas, där har jag lagt till Googles DNS 8.8.8.8 och 8.8.4.4. Jag har upprepat installationen ett flertal gånger med fabriksåterstälning däremellan, samma problem varje gång... Kopplar jag in Time Capsule till mitt gamla ADSL modem med TELIA hoppar den igång så snart jag ändrar till bryggläge. Jag har sett i forum att flera har eller har haft samma problem men hittar inte någon säker lösning på problemet. Tacksam för hjälp, /Per PS: I forumet på 99mac hittade jag detta från "MacNisse" som 2012 hade samma problem. Jag kan tyvärr inte testa den då jag inte har någon extra router liggande.. 1) Kopplade in en gammal Dlink router till switchen --> fick kontakt med nätet och IP direkt 2) Anslöt TCn (WAN) till Dlink (LAN) --> fick IP adress till TCn 3) Kopplade ur Dlink från switchen och kopplade in TCn = Yes, kontakt med nätet och IP!!
  3. Jag har precis samma problem, fick du din Time Capsule att fungera som router? Någon som har lyckats lösa detta?
  4. Nu när Sony lyckats tillverka en vattentät smart mobil (Sony Experia ZR) borde väl även Apple kunna greja det. Att tillverka elektronikprylar som inte tål vattenstänk men som man enligt tillverkarna (gäller de flesta) alltid bör ha med sig, går inte riktigt ihop. Vad tror ni, får vi se en vattentät iPhone inom rimlig tid? Kommer samma "fuktiga" brister återfinnas i den mycket omskrivna iWatch? ...när och om den nu kommer... Sonyn verkar även ha en mycket imponerande kamera... Hade det inte varit för att jag föredrar iOS framför Jelly Bean (Android) skulle min nästa mobil bli en Sony.
  5. Det lutar åt det... Hur fungerar det med Time Mashine, Kan jag få den externa disken backad med TM också? Ett annat alternativ som jag tänkt på är ett NAS (speglade diskar) med iTunes server. Något man bör tänka på där? För några år sedan hade jag iTunes biblioteket på en nätverksdisk men tyckte att synkroniseringen med iOS enheter tog väldigt lång tid.... men det kanske har blivit bättre...
  6. Hej, Jag tänkte använda iTunes för filmvisning från en MacMini som är kopplad till vår TV. (Kanske kommer jag att skaffa en Apple TV men det förändrar inte frågan). Eftersom MacMinin endast har en 320GB disk får jag bara plats med musiken på den, filmerna ligger på en extern 2TB disk. Problemet jag har är när jag lägger till filmerna i iTunes läggs det även en kopia i iTunes mappen under Musik. Jag vill att det är så när jag lägger till musik men inte när jag lägger till film. Måste jag gå in i inställningar och bocka ur (Kopiera filer till mappen iTunes Media när du lägger till i Bibliotek) varje gång jag ska lägga till en film? ...eller finns det något annat sätt?
  7. Jag har nu laddat ner "Mobile Mouse" och den verkar bra, ska testa lite till under dagen. Tycker ändå att det är lite snålt att ta bort IR på MB Air modellerna. Remote stickan har ju hängt med och fungerat på det mesta Apple ett tag nu...
  8. Har en MacBook Air 13" i7 sedan någon månad. Fungerar perfekt för mig, förutom en irriterande detalj... När jag ville styra min presentation med min "gamla" Apple Remote märkte jag att MacBoook Air saknar stöd för IR. Någon som har tips på en bra iPhone App med Apple Remote funktioner som fungerar med MacBook Air? MVH PerJ
  9. Jag lyckas inte att ansluta min Airport Express till mitt befintliga nätverk. Efter konfigurationen får jag felmeddelandet att basstationen inte går att hitta. Skapar jag ett nytt nätverk fungerar Expressen precis som förväntat. Men jag vill använda min Express för att streama AirPlay till stereon och då vill jag koppla den till mitt befintliga nätverk. Jag har en Thomson trådlös router, tidigare hade jag en NetGear och då fungerade det som jag ville, tyvärr så tog blixten den... Jag använder WPA+WPA2 på båda enheterna och jag har också bockat för rutan att "enheter ansluts automatiskt" på routern. Tycker jag följt manualer och därefter testat alla fix & trix jag kan komma på men utan att lyckas, tacksam för hjälpande kommentarer. MVH perJ
  10. Ja, i Txtredigeraren fungerade det, synd att bilderna inte stöds av varken iWork eller MS Office...
  11. Lyckas inte att infoga objekt från Specialtecken i varken Pages eller Word... Vad gör jag för fel? Pilar och andra småsymboler fungerar fint men inte bilderna som finns under "Emoji". Tacksam för hjälp.
  12. Yes... trist... men tack alla ni som engagerade er i mina problem. Nu blir det att planera inköp av ny Mac, får se hur långt försäkringsbolaget sträcker sig...
  13. "Viloproblemet" kan tydligen bero på fel med USB kontakterna och det har jag, de slogs ut vid blixtnedslaget. Två av uttagen fungerar hjälpligt från och till (extremt låg överföringshastighet), de övriga är konstant "döda" och jag får felmeddelande ang. USB vid inloggningen. Hur många USB kontakter som felregistreras vid inloggningen varierar från gång till gång. Datorn har varit på test och det är konstaterat att moderkortet är skadat. (Jag får lägga till datorn till listan med blixtskadad elektronik).
  14. ...men anledningen till att jag hittade latest.zip var att datorn inte gick att sätta i viloläge kvarstår... jag får väl börja felsöka igen...
  15. Japp, jag följde instruktionen ovan... Nu är latest.zip borta från Finder.
×
×
  • Skapa nytt...