Just nu i M3-nätverket
Gå till innehåll

melliot

Medlem
  • Antal inlägg

    42
  • Gick med

  • Senaste besök

Allt postat av melliot

  1. Nej. Testar med att logga ur från det ena apple-ID:t och byta lösen så får jag se om det hjälper.
  2. Varsitt telefonnummer, ingen mejladress. Tror jag har kollat alla "enkla" inställningar.
  3. Hej, Jag har 2 iPhones, olika operatörer, olika apple-ID och jag har stängt av all vidarekoppling, all "visa andra telefonnummer" och ändå ringer det på bägge telefonerna när jag får inkommande FaceTime-samtal. Inget annat, inte vanligt samtal, inte sms. Det jag har på bägge som är samma är fejjan och messenger , kan det vara orsaken? // Martin
  4. Jag drog mapparna från Finder till en mapp på den externa hårddisken (har iMac mitten 2011 med High Sierra), de flesta mapparna ser ut så här men inte alla. Har aldrig hänt förut - jag har många gånger kopierat till denna externa HD. Hade det varit bättre att flytta istf kopiera?
  5. Hej, Vid kopiering av mappar till en extern HD så ser mappsymbolen ut som om kopieringen inte är klar, fast vad jag kan se så är alla filer kopierade. När mapparna visas som symboler är det tomt streck i mappens underkant och ett kryss uppe i vänstra hörnet. I listvy så kommer det en "klocka" till höger om mappens namn, som ser ut att bara vara startad. Vad betyder detta? Har kopieringen misslyckats? mvh / Martin
  6. Nja, både iTunes o OS är uppdaterade till senaste versioner, men jag har inte starta om än... Har ingen enhet ansluten, och försöker inte ansluta ngn heller.
  7. Hej, Jag får felmeddelande 11571 och iTunes säger att det inte kan hämta/hitta nedladdat material. Någon som vet vad det är och vad man gör åt det? Tack, Martin
  8. Så det är så, blev lite osäker när jag läste om det samtidigt som jag hittade en gammal artikel i MacWorld om Match där det stod att låtarna lagrades på telefonen. Tack teknisk utveckling!
  9. Tack - bra tips! Ska kolla närmare på det - möjligen kan lagringsutrymmet på telefonen (64 gig) vara en begränsning för mina drygt 30000 låtar.
  10. Hej! Har en iMac från mitten 2011, som jag förstår kan jag inte ha nyare OS än High Sierra vilket jag har, men nu när jag uppdaterade min iPhone 8 till senaste iOS (12.0.1) så kan iTunes (senaste versionen (12.8.0.150) inte längre hitta telefonen. Kollar Apple support-sidor och vad jag kan se så krävs minst High Sierra och senaste iTunes för att det ska funka - men det gör det alldeles uppenbarligen inte. Jag vill kunna synka musik (i första hand) - någon som har enaning om varför det inte funkar och helst vad jag behöver göra för att få det att funka? Tack! / Martin
  11. Gjorde det tidigare idag, och har synkat tfn efter det - ingen skillnad... den hämtade musiken är fortfarande där. Vågar inte riktigt ta steget att "radera från biblioteket" ifall jag tar bort dem från datorn också...
  12. Jo, det är i-klickat.... hjälper inte. Har också valt bort att synka musik via iCloud på telefonen - samma sak, hjälper inte.
  13. Hej, När jag ansluter min iPhone (6) till min iMac så snyltar den automatiskt, vilket jag har som inställning - men när det gäller musiken så synkas automatiskt all musik jag köpt genom iTunes Store även om jag i musik-fliken INTE har valt dessa album för synkning. Hur kan jag ställa in så synkningen ENBART gäller de album/spellistor jag själv kryssar i? Har letat i olika inställningar både i tfn o på datorn utan att hitta rätt. mvh / Martin
  14. Nu har jag ändrat det åtminstone... Tack för tipset!
  15. Hej, Såg inte ditt svar förrän nu (trodde jag skulle få avisering...) - men, nej det hjälpte tyvärr inte. Samma felmeddelanden nu.
  16. Vår Mac mini från 2013 krånglade grymt och vi var tvungna att formatera om den. Vi har en TC kopplad till den och enligt Time Machine i övre listen finns säkerhetskopior från tidigt april på den - men vi kommer inte åt dem! Vi har idag återaktiverat TC och den har kört 2 backuper idag, och om vi går in i TM så kan vi till höger se en tidslinje från idag till april, men inget händer om jag försöker välja ett tidigare datum än dagens. Vi kommer inte åt andra diskar genom att köra "alt" och klicka på TM-symbolen i övre listen. Om jag i Finder väljer Time Machine ser jag 2 diskar, en för varje av de 2 datorer som är kopplade till TC. Jag kan öppna den andra disken, men inte den som hör till minin. Då får jag felmeddelandet "resursen är inte tillgänglig just nu". Någon som kan tipsa om hur jag kommer åt mina gamla backuper, det är ju ganska meningslöst (och j*kligt trist) med backup som man inte kommer åt, särskilt när man formaterat om hårddisken och förlitat sig på att allt finns där (vilket det iofs verkar göra, bara jag kommer åt det!).
  17. Vi har precis fått fiber installerat, och i samband med det laddade jag ner AVG Free for Mac eftersom vår fiberleverantörs säkerhetsprogram bara fungerar på PC... Efter det har främst Safari, men även Firefox och Chrome, fungerat väldigt dåligt. Ofta svarar den "Kan inte hitta servern", och om man lyckas komma in på sidan så visas nästan aldrig bilder. Mail (gmail) funkar, bloggsajter som blogspot o wordpress nästan aldrig. Jag har gjort säker start, jag har avinstallerat AVG, jag har rensat webläsarnas cache. Upplever att det blivit bättre med att öppna sidor, men fortfarande visas oftast inte bilder. Några idéer?
  18. Tack! Det lät ju alldeles logiskt - men nu testade jag att koppla in RIAA-förstärkaren via mikrofoningången istället (USB-kabeln urkopplad). Samma problem fortfarande... Om jag öppnar Audacity kan jag i bägge fallen genom att trycka "Pause + Rec" se insignal, och spela in ljud - och lyssna på den inspelade filen. Men inte lyssna på det jag spelar, när jag spelar det.
  19. det är just det som är mitt bekymmer, jag har kollat där, och googlat runt en hel del, men hittar inte vad i inställningarna som inte är rätt. kopplingarna ser ut att vara rätt (typ omöjligt att göra fel), och jag ser ju som sagt en insignal i systeminställningar. får bara inte ut signalen i högtalarna.
  20. Har just köpt en NAD PP4 och kopplat min skivspelare till min iMac till en av USB-ingångarna - men får inget ljud ut, så nåt fel gör jag ju... Kollar "ljud in" i Systeminställningar och när jag väljer ljud in = USB Audio CODEC så ser jag att ljudindikatorn i Systeminställningar ger utslag, och att de går ner till noll när jag lyfter pickupen - men jag får inte ut ngt ljud. Spelar jag iTunes funkar det som vanligt. Några tips?? // Martin
  21. Har upptäckt ett problem när jag synkar min gmail till apples Mail - jag har 2 ikoner liggande i "sidfoten" på min gmail som länkar till Facebook samt google +. När jag började använda Mail och la till gmailen som mitt mailkonto så blir bara Facebook-ikonen kvar, medan google+ ikonen har försvunnit... Om jag kör gmail direkt utan att gå via Mail så finns bägge ikonerna där. Några idéer? Vill gärna ha bägge ikonerna där...
×
×
  • Skapa nytt...