Just nu i M3-nätverket
Gå till innehåll

BosseBus

Medlem
  • Antal inlägg

    90
  • Gick med

  • Senaste besök

Anseende på webbplatsen

0 Neutralt

Om BosseBus

  • Medlemstitel
    På gång
  1. Jag behöver en extra känslig mikrofon till min iPhone (5s). Jag mekar lite med klockor och använder en app för att mäta hur pass bra de håller tiden. Funkar bra med iPhones vanliga mikrofon (headset) på klockor som tickar på rätt tydligt. Men jag har klockor där urverket går väldigt tyst. Och det fångar inte den vanliga mikrofonen upp. Har ni något tips?
  2. Hej, Jag ska ta ett gäng närbilder med min iPhone. Jag skulle vilja se bilderna i fullskärm på min Mac så att jag få till dem precis som jag vill (har lite svårt att se detaljerna på iPhone-skärmen). Finns det något program/app som på något vis speglar kameran från iPhone direkt på min Mac? Har sökt på Google men bara hittat appar/program för video. Vilka ger skitdålig kvalitet. /Bosse iPhone 5C MacBook Pro
  3. Har samma problem (och hade med Maverics också). För min del är pilarna borta i Skrivbord och Hämtade filer.
  4. Det skulle vara hårdvaran då. Jag har ingen brandvägg och inga problem med anslutningen. Och det är ju inte så att problemet uppstår varenda gång jag går till en hemsida. Jag använder Safari flitigt under dagen varje dag, och problemet uppstår kanske 10-15 gånger om dagen. Jag kollade hårddisken i samband med att jag raderade och installerade om på nytt. Och fick inga indikationer på att något skulle vara fel. I know, ingen garanti att det inte är så... Kan det vara att min dator är för gammal? Här är mina specs: MacBook Pro 15 tum, mitten 2010 Processor 2,4 GHz Intel Core i5 Minne 8 GB 1067 MHz DDR3 Grafik NVIDIA GeForce GT 330M 256 MB Programvara OS X 10.9 (13A603)
  5. Oki. Kan säga att jag har noll koll på det där med Java. Och jag har som sagt inte medvetet installerat det. Vilket får mig att dra slutsatsen att det installerats i samband med att jag installerade något program och att Java är en förutsättning för att detta program ska funka. Hur vet jag vilket/vilka program det är som använder Java? I vilket fall som helst tror jag inte att det har med mitt problem att göra. Om inte Java installeras i samband med Mavericks, så fanns det ju inte på datorn i början när jag använde Safari och upplevde problemen.
  6. Jo, jag vet var det ligger. Men är det verkligen något jag ska radera?
  7. Kanon ju! Tack! Jag har en plugin du inte har: JavaAppletPlugin.plugin Det är inget jag medvetet installerat. Kan den ha med problemet att göra? Om ja, hur blir jag av med den? SKA jag bli av med den? Den ligger inte i Safaris tillägg (i inställningarna) utan är en del av Java. I övrigt ser mina plugins ut enligt bild.
  8. Nix, ska göra det. Känns dock besynnerligt att det skulle göra något eftersom felet uppstod direkt out of the box efter installation av Mavericks. En mer "resettad" Safari kan man ju inte få... Men det kan ju inte skada, så jag ska testa.
  9. Det som känns lite mysko är att felet uppstod direkt "out of the box" efter installation av Mavericks på blåst hårddisk. Då finns det ju varken mysko plugins installerade, gamla cachar eller annat. Men nu efter ett tags användande och uppgradering av nya versioner av diverse program så har jag kört både Cocktail och CleanMyMac. Men, same same...
  10. Jag har fått ett mysko problem efter att jag installerade Mavericks. Ibland, när jag går till en adress i Safari (kan vara vilken adress som helst), så avstannar laddningen av sidan och den står och bara tuggar utan att komma vidare. Ibland blir det badboll och jag kan inte göra annat än att antingen vänta f-o-r-e-v-e-r eller tvångsavsluta. Om jag inte får badboll kan jag klicka på den lilla krysset i slutet av adressraden. Efter ett par klick får jag upp en varningsruta (se bifogad bild). Klickar jag på "Tvinga uppdatering", går det som tåget och sidan laddar blixtsnabbt. Jag hittade inget som kunde förklara varför det var så här, så jag tänkte att det kanske berodde på något som var kvar från Mountain Lion och som skapa en konflikt. Så jag tog det drastiska beslutet att blåsa hela hårddisken och installera en fräsch kopia av Mavericks. Hjälpte inte... Några förslag till fix? /Bosse
  11. Nu är jag klar att blåsa min dator och göra en ren installation av Mavericks. Har inte blåst datorn på ett par år och gissar att det finns mycket skräp som bara finns där till ingen nytta. Hoppas att med denna fräscha installation blir datorn lite rappare. Jag har klonat datorn till en extern hd med Carbon Copy Cloner (plus att jag har min Time Machine hd), så allt ska finnas tillgängligt. Installationen sker från USB-minne enligt denna guide: http://www.99mac.se/artikel/4585-installera-mavericks-fran-usb-minne Så, ni som har erfarenhet av att göra rena installationer, vilka erfarenheter har ni av "Fuck! Det där skulle jag ju tänkt på"..? Jag vill ju att det ska så smidigt som möjligt att få burken "operativ" igen. Tack på förhand! /Bosse Om det har betydelse, så är min dators specs följande: MacBook Pro 15 tum, mitten 2010 Processor 2,4 GHz Intel Core i5 Minne 8 GB 1067 MHz DDR3 Grafik NVIDIA GeForce GT 330M 256 MB Programvara OS X 10.9 (13A603)
  12. Kanon! Tack! Och ännu mer hjälp fick jag här: http://www.99mac.se/artikel/4585-installera-mavericks-fran-usb-minne Känns som problem solved... Tack igen!
  13. Jag hade tänkt att jag skulle blåsa hårddisken på min MacBook Pro och installera Mavericks från scratch. Så här tänker jag att det ska gå till: Klona MacBooken till en externa disk med Carbon Copy Cloner och välja den som startskiva. Därifrån ska jag sedan med Skivverktyg radera MacBooken. Fråga: Är detta rätt väg att gå? Sedan ska jag installera Mavericks på min MacBook. Fråga: Hur gör jag det? Måste man inte ha hela installationen nerladdad på disken för att detta ska funka att installera på en annan disk än den som är aktiv som startskiva? Om ja, var laddar jag ner den? Sedan är det dags att installera min program. Fråga: Är det bara att sätta igång App Store, så kan jag därifrån installera alla program jag köpt. Eller är det någon manuell arbetsgång som krävs? Är det något annat jag bör tänka på? Tack på förhand! /Bosse Om det har betydelse, så är min dators specs följande: MacBook Pro 15 tum, mitten 2010 Processor 2,4 GHz Intel Core i5 Minne 8 GB 1067 MHz DDR3 Grafik NVIDIA GeForce GT 330M 256 MB Programvara OS X 10.9 (13A603)
  14. I ett svagt ögonblick skapade jag ett shortcut till skrivbord 2 (i Mission Control) med tangenterna alt + 2. De extra skrivborden tog jag sedan bort. Men nu går det inte längre att få @-tecknet med just den tangentbordskombinationen. Jag har provat att ändra till spanskt tangentbord och sedan tillbaka till svenskt. Hjälpte inte… Hur får jag tillbaka den?
×
×
  • Skapa nytt...